Julho 2017
SegTerQuaQuiSexSabDom
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendário Calendário

Últimos assuntos
» Motor Mondeo 95 2.0 16v (136cv) em peças
Ter Jul 25, 2017 8:25 am por LaercioLMB

» Preciso de ajuda!
Seg Jul 24, 2017 10:07 pm por LaercioLMB

» Buraco ao acelerar - Sensores/atuadores
Seg Jul 24, 2017 5:41 pm por LaercioLMB

» Sensor de fase ou rotação, ajuda por favor
Sab Jul 22, 2017 6:45 pm por LaercioLMB

» Abertura Porta Malas na Chave !!
Qua Jul 19, 2017 6:42 pm por LaercioLMB

» Válvula na mangueira do combustível
Qua Jul 19, 2017 10:15 am por Marcelo Lima

» Cilindro mestre
Seg Jul 17, 2017 8:47 pm por Marcelo Fraga

» Iluminação painel de instrumentos com led
Sex Jul 14, 2017 9:21 pm por LaercioLMB

» Carro engasgando e velocímetro arrancando em 40km
Sex Jul 14, 2017 9:20 pm por LaercioLMB


Problema no ar

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problema no ar

Mensagem  Claudio Pr em Seg Jun 27, 2016 9:53 pm

Olá amigos, procurei no fórum em não encontrei nada a respeito.
Tenho um Mondeo 99 e o mesmo só está saindo ar no parabrisa, antes funcionava normal, mesmo mudando para outra posição inclusive se for a recirculação ele não funciona, esse mondeo é digital, já tive outro analógico com mesmo problema sem solução.
Alguém já passou por algo parecido e conseguiu resolver.
Se alguém puder ajudar desde já agradeço!
Obrigado!

Claudio Pr

Mensagens : 4
Pontos : 6
Data de inscrição : 14/06/2016
Idade : 39
Localização : Curitiba

Voltar ao Topo Ir em baixo

Re: Problema no ar

Mensagem  LaercioLMB em Seg Jun 27, 2016 9:58 pm

Pode ter alguma sujeira trancando a porta que direciona o fluxo de ar, pois o mecanismo que aciona essa porta não é tão forte já que o movimento é leve, mas se qualquer objeto estranho entrar ali e ficar entre a porta e a parede do túnel de ar, essa porta pode trancar e não mover tão facilmente.
Tem certas coisas que só abrindo o conjunto mesmo, pois não existe uma receita de bolo para isso.
Eu nunca tive problema com a sistema do ar do meu, mas não significa que eu esteja livre de vir a ter um problema semelhante.
avatar
LaercioLMB

Mensagens : 2529
Pontos : 2571
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: Problema no ar

Mensagem  Ely em Dom Jul 31, 2016 5:24 pm

Boa noite Claudio Pr,
Tenho um tutorial aqui feito pelo pessoal do zetecclub de como consertar esse problema. Nunca precisei usar no meu mondeo, portanto não sei se realmente funciona.
Me manda um email que lhe envio, pois não consegui anexar o arquivo nesta mensagem.
Abraço

Ely

Mensagens : 18
Pontos : 20
Data de inscrição : 20/07/2014

Voltar ao Topo Ir em baixo

Re: Problema no ar

Mensagem  Claudio Pr em Seg Ago 01, 2016 11:13 am

Olá ainda não tive tempo de ver o que seria, agradeço o Laercio e Ely pelo retorno, Ely te enviei MP com meu email.
Não sei o que aconteceu, pois estava funcionando normal, e o carro está parado a uns 6 meses, ai desmontei ele pra limpar o TBI e entrada do coletor de admissão e agora além de não estar pegando o carro o ar também não funciona, só sai ar no parabrisa, mas antes ele estava funcionado, pois mesmo ele parado uma vez a cada 15 dias dava uma ligada nele e funcionava, ai depois que inventei de limpar ele que aconteceu isso.
Agora quanto ele não estar pegando só falta verificar a bomba de combustível, pois o resto já verifiquei.
Verifiquei, velas, cabos, bobina, motor de arranque, fusíveis.
Mas espero solucionar logo os problemas para que possa colocar a barca pra rodar novamente.

Desde já agradeço o empenho de todos do forum.

Claudio Pr

Mensagens : 4
Pontos : 6
Data de inscrição : 14/06/2016
Idade : 39
Localização : Curitiba

Voltar ao Topo Ir em baixo

Re: Problema no ar

Mensagem  LaercioLMB em Seg Ago 01, 2016 4:38 pm

Bom, bomba de combustível ao ligar a chave você já ouve ela trabalhando.
Limpar o carro, conheço essa frase. Quando fui lavar o motor do meu, descascou os fios do sensor de fase que fica atrás do coletor de escapamento no bloco voltado para o volante do motor. Se os fios desse sensor entrarem em curto o que não é difícil, o motor vira mas não liga de jeito nenhum.
Verificou se tem faísca nas velas? Se tem faísca não é esse sensor.
avatar
LaercioLMB

Mensagens : 2529
Pontos : 2571
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: Problema no ar

Mensagem  Claudio Pr em Seg Ago 01, 2016 7:25 pm

Olá Laercio obrigado pelo retorno,

Não verifiquei esse sensor, irei verificar, não verifiquei se tem faísca na vela, pois não dá sinal, apenas se escuta o motor de arranque, o estranho é que a bomba do meu outro Mondeo fazia barulho quando ligava a chave e desse Mondeo sempre foi silenciosa; será que se retirar o cabo de entrada de gasolina do filtro ela joga o combustível?

Claudio Pr

Mensagens : 4
Pontos : 6
Data de inscrição : 14/06/2016
Idade : 39
Localização : Curitiba

Voltar ao Topo Ir em baixo

Re: Problema no ar

Mensagem  LaercioLMB em Seg Ago 01, 2016 10:46 pm

Se desconectar a mangueira branca que entra nos bicos injetores, poderá ligar a chave sem dar a partida e ver se sai gasolina, mas coloque uma garrafa pet para recolher a gasolina que irá sair ali.
São dois conectores, um branco e um vermelho que são ligados nos bicos injetores, o branco vem da bomba e o vermelho é o retorno para o tanque.
avatar
LaercioLMB

Mensagens : 2529
Pontos : 2571
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: Problema no ar

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum