Junho 2017
SegTerQuaQuiSexSabDom
   1234
567891011
12131415161718
19202122232425
2627282930  

Calendário Calendário

Últimos assuntos
» Acabamentos do painel - ponteira ao lado direito do relogio Mondeo Sedan 1995 glx 2.0 automatico
Seg Jun 26, 2017 1:12 pm por paulorfi

» Disketeira
Seg Jun 26, 2017 8:53 am por Alexandre Castellano

» oleo do cambio do mondeo 97 manual
Dom Jun 25, 2017 11:10 am por osmar.takashi

» PISTÃO E COLETOR DE ADMISSÃO ENCHARCANDO
Sab Jun 24, 2017 6:03 pm por LaercioLMB

» Vendo Mondeo 97 - DF
Ter Jun 20, 2017 5:48 pm por lolzdanii

» Diagrama correia Poly V
Ter Jun 20, 2017 8:57 am por LaercioLMB

» Apresentação
Ter Jun 20, 2017 8:55 am por LaercioLMB

» MEU MONDEO SW
Dom Jun 18, 2017 7:45 pm por LaercioLMB

» Pesatana das portas do Mondeo
Seg Jun 12, 2017 8:53 am por LaercioLMB


ajuda mondeo mk3

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

ajuda mondeo mk3

Mensagem  Alobra em Sab Jun 18, 2016 12:00 am

Boa noite galera, estou tendo um problema com meu Mondeo, ele é um motor Duratec 2.0 16v, a 10 dias atrás fui levar meu filho a escola e quando encostei na frente do portão ele morreu, a partir disso ele não sustentou maisa lenta, tendo que manter ele acelerado, porém mesmo acelerado, senti que ele oscilava, fui até o mecânico, e ele não podia mexer no carro pois estava com a oficina lotada, então ele deixou meu carro acelerado para não ficar morrendo. A partir disso ele começou a gastar o triplo de combustível, achei que era por causa da aceleração, porém fui fazer um teste, tirei da forma como ele tinha acelerado e peguei pista, pois o carro em movimento não morria e continuou gastando meu, pelo marcador no painel, não consegui fazer valor inferior que 29 litros a cada 100 km. E o mecânico tem encontrado dificuldade em encontrar o defeito, já mexi no atuador e no corpo de borboleta, me falaram que pode ser bico travado aberto, será que alguém já passou por esse problema e pode me ajudar? O carro é um Mondeo 2002 Ghia Duratec 2.0 16v, pelo que entendi é li no forum é um mk3. Desde já agradeço a atenção e como sou novo no for peço desculpas antecipadas caso tenho pulado alguma etapa.

Alobra

Mensagens : 4
Pontos : 11
Data de inscrição : 17/05/2016

Voltar ao Topo Ir em baixo

Re: ajuda mondeo mk3

Mensagem  Perfil excluido em Sab Jun 18, 2016 12:17 am

nao conheço este motor mas todo motor com injeção usa o mesmo modo de funcionamento, inicie revisando mangueiras conectada ao coletor de admissão pra ver se nao ah alguma desconectada ou rachada e deixando entrar ar, (entrada falsa de ar) se tudo tiver ok revise juntas do coletor/ atuador da lenta/ e do corpo da borboleta.
se não aver entrada de ar em nenhum lugar passe a revisão para oleo da direção hidraulica, depois pra testes de sonda lambda, sensor de velocidade, sensor de posição da borboleta, sensor MAF, atuador de marcha lenta.
se aver entrada de ar falsa a sonda vai informar para central que esta sobrando oxigenio no escapamento e a central vai mandar injetar mais gasolina no mesmo tempo o sensor maf vai informar que esta entrando uma certa quantia de ar e a central vai ficar no injeta pouco injeta muito recebendo as inf deferente da sonda e do maf, vai causar mais consumo e o lenta vai ficar louca, EXEMPLO o sonda informa que precisa de mais gasolina, o MAF informa que precisa de menos gasolina porque ele esta registrando passagem de pouco ar, isso porque tem entrada de ar por fora dele sem ser registrada.
avatar
Perfil excluido

Mensagens : 652
Pontos : 791
Data de inscrição : 14/09/2014

Voltar ao Topo Ir em baixo

Re: ajuda mondeo mk3

Mensagem  Alobra em Sex Nov 25, 2016 10:12 pm

Ainda não consegui resolver o problema do carro, ja comprei cabeçote novo, troquei e testei todod os sensores, valvulas e atuador. Sera que alguem conhece um mecanico que conheça esse motor aqui em campinas ou região? Grato

Alobra

Mensagens : 4
Pontos : 11
Data de inscrição : 17/05/2016

Voltar ao Topo Ir em baixo

Re: ajuda mondeo mk3

Mensagem  LaercioLMB em Sab Nov 26, 2016 5:19 am

Primeiro, não se acelera motor para deixar acelerado, isso faz com que a central tente de qualquer maneira uma lenta e não consegue, isso a faz perder parte da configuração do carro.
Tem que ver entrada falsa de ar na tubulação da válvula PCV, se essa válvula não está danificada e trocá-la, sonda lambda se está carbonizada e terá que trocá-la também.
Nesse modelo é mais difícil problema de fiação elétrica, mas não é impossível e o principal, depois de terem feito a tentativa de acelerar o carro, tem que retirar a bateria do carro, deixar por uns 15 minutos sem a bateria, encostar os cabos da bateria um no outro formando uma ponte para zerar totalmente a central e fazê-la voltar ao padrão de fábrica.
Depois de tudo isso feito, recoloque a bateria, ligue a chave, mas não ligue o motor, deixe ligado por 5 minutos para que a central reconheça todos os sensores do motor. Desligue a chave e espere 1 minutos e ligue novamente, dessa vez, ligue o motor e deixe ele funcionando por 10 minutos para que a central vá ajustando o motor e a lenta dele e depois dos 10 minutos, saia com ele para que a central reconheça as diferentes situações de aceleração e lenta do motor para terminar a regulagem de tudo.
avatar
LaercioLMB

Mensagens : 2496
Pontos : 2538
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: ajuda mondeo mk3

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum