Outubro 2017
SegTerQuaQuiSexSabDom
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendário Calendário

Últimos assuntos
» Apresentação
Hoje à(s) 7:09 am por Marcelo Lima

» boas vindas
Ontem à(s) 11:46 am por Marcelo Lima

» Como retirar o painel completo do mondeo 97?
Seg Out 16, 2017 8:18 pm por LaercioLMB

» PROCURO PARA COMPRA O FAROL DE NEBLINA DO LADO DIREITO DO MONDEO 97 USADO
Seg Out 16, 2017 12:58 pm por LaercioLMB

» peças compativeis
Seg Out 16, 2017 12:54 pm por LaercioLMB

» Manual CLX 97 em PDF
Seg Out 16, 2017 12:27 pm por LaercioLMB

» Volante não sai
Seg Out 16, 2017 8:52 am por Marcelo Lima

» Fusível queimando.
Seg Out 16, 2017 8:52 am por LeandroLdc

» Como Trocar a correia do Ford Mondeo 97 2.0 Zetec 16v?
Seg Out 16, 2017 8:33 am por Marcelo Lima


carro ao arrancar parece que afoga.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

carro ao arrancar parece que afoga.

Mensagem  pvs em Dom Jul 12, 2015 1:11 am

Boa noite pessoal meu mondeo 97 câmbio manual está com o seguinte problema. Após normalizar a lenta, quando vou arrancar o mesmo quase apaga, é necessário acelerar um pouco mais para não ocorrer isto. Também noto que algumas vezes quando arranco o carro, acontece uma vibração, será que é o disco da embreagem? Até mais, Pablo.

pvs

Mensagens : 94
Pontos : 142
Data de inscrição : 08/07/2014

Voltar ao Topo Ir em baixo

Re: carro ao arrancar parece que afoga.

Mensagem  LaercioLMB em Dom Jul 12, 2015 7:10 am

Vibração pode ser tanto o disco da embreagem quanto calços da caixa e motor.
Sobre o carro dar o sintoma de afogar, falta de combustível é a mesma coisa, pois injetado não afoga e o que pode estar ocorrendo é falha no sensor da borboleta da TBI, que abre um determinado ponto e não informa a central que está abrindo e o ar que entra é muito comparado com a gasolina que é injetada e a mistura fica rica em ar e o motor apaga e se acelerar mais um pouco a central recebe a informação da TBI e injeta mais combustível.
Pode também que o atuador da lenta não esteja fechando e a mistura ar combustível fica rica de ar.
Terá que retirar o atuador de lenta e verificar se ele não está sujo ou trancado aberto.
Retirar a TBI e limpar ela bem e deixar o furinho de 1,5 mm bem limpo e ao redor da borboleta também, bem limpo.
Essa vibração pode fazer os fios descascarem e dar curto no chicote que passa atrás do motor e é bom verificar o chicote elétrico e conectores da borboleta da TBI e do atuador de lenta.
avatar
LaercioLMB

Mensagens : 2642
Pontos : 2684
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: carro ao arrancar parece que afoga.

Mensagem  pvs em Dom Jul 12, 2015 8:27 am

Bom dia Laércio, o copo da borboleta eu já realizei a limpeza, o atuador da marcha lenta foi substituído há uns 2 anos, só que não é o original. Sobre o combustível, só se for problema nos bicos injetores, pois no tanque sempre têm. Talvez o sensor do corpo de borboleta. Eu tenho um scanner "ELM" e neste indica uma "porcentagem" da borboleta, se não me engano é em torno de 11%. Saberia me informar a porcentagem correta?Até mais, PAblo.

pvs

Mensagens : 94
Pontos : 142
Data de inscrição : 08/07/2014

Voltar ao Topo Ir em baixo

Re: carro ao arrancar parece que afoga.

Mensagem  LaercioLMB em Dom Jul 12, 2015 9:36 am

Como assim porcentagem da borboleta?
Ela fica totalmente fechada e nem um pouquinho aberta, pois que é responsável pela entrada de ar no motor quando você tira o pé do acelerador, é o atuador da lenta, esse tem uma válvula que permite a passagem de ar para a admissão na dosagem correta que o motor precisa.
Veja que na TBI ao lado da borboleta, tem uma entrada de ar que vai para o coletor de admissão, essa entrada de ar vai para o atuador da lenta e lá ele dosa a quantidade de ar necessária para manter o motor em 900 rpm, pois a central monitora esse rpm e ajusta o atuador para abrir na proporção correta.
Quando ele suja começa a travar e emite uma informação errada a central que por sua vez tenta compensar o que não tem.
Bico injetor sujo também prejudica o motor, pois eles abrem por pulsos de tempo e se o pulso é rápido, pode não dar passagem de combustível suficiente para o motor, já um pulso mais demorado, a passagem de combustível ocorre.
Água na gasolina também dá esse sintoma e atualmente não é difícil de postos terem água nos tanques e não fazerem a limpeza correta como deveriam fazer.
Todo o reservatório de posto de combustível sua por dentro e isso acumula água no fundo e os postos são obrigados a bombear essa água para fora e quando termina a água, sempre sai um pouco de combustível junto e é por esse motivo que os postos de combustíveis tem uma cota extra de combustível para esse fim, cobrir o que foi perdido, só que a ganância do brasileiro (pelo menos a maioria) faz com que não sejam limpos os reservatórios como deveriam e acabamos por receber água junto com a gasolina que compramos e um dos sintomas de água na gasolina é motor batendo pino quando força em subidas.
Outra coisa é o regulador de pressão da linha de combustível, aquela pecinha que fica na entrada da flauta dos bicos injetores, pois se ele não estiver funcionando direito, poderá haver uma pressão alta ou baixa no sistema.
Com a pressão alta, há um consumo extra de combustível e com a pressão baixa, há uma falta de combustível em retomadas de aceleração que também pode ser o seu caso e aí, teria que testar a pressão da linha de combustível com um manômetro.

A pressão da linha de combustível do Mondeo até 1996 é entre 2,3 a 2,6 BAR (33,36 a 37,71 libras) e do Mondeo 1997 em diante é entre 1,9 a 2,3 BAR (27,56 a 33,36 libras).
avatar
LaercioLMB

Mensagens : 2642
Pontos : 2684
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: carro ao arrancar parece que afoga.

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum