Março 2017
SegTerQuaQuiSexSabDom
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendário Calendário

Últimos assuntos
» Bronzina de biela virada
Ontem à(s) 1:32 pm por raphudo

» chicote da ventoinha
Ontem à(s) 7:55 am por LaercioLMB

» Vendo Mondeo 98 CLX 2.0 16v Zetec - Manual
Dom Mar 26, 2017 8:38 am por Rubens Júnior

» Vendo Mondeo clx 97 modelo 98
Dom Mar 26, 2017 8:35 am por Rubens Júnior

» Mondeo CLX 2.0 16V 97 Sedan
Dom Mar 26, 2017 8:21 am por Rubens Júnior

» PEÇAS CLX97/98
Sab Mar 25, 2017 4:31 pm por Alexandre Castellano

» Junta especial do cabeçote, funciona mesmo?
Sex Mar 24, 2017 11:38 am por cesar.moreira.c

» Painel muito quente mondeo 2002
Qui Mar 23, 2017 11:14 am por LaercioLMB

» [MK3] Mondeo Ghia 2.0 16V 02/03 - Chegando agora.
Qui Mar 23, 2017 10:59 am por Alexandre Castellano


Motor Vira mas não pega e afoga !

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Motor Vira mas não pega e afoga !

Mensagem  Tiago Campos em Ter Jun 09, 2015 6:17 pm

Olá tenho um mondeo 96 , meu carro esta com um defeito chato e ja levei em alguns lugares e ngm acha o defeito ... Ele pega na primeira vez que tento ligar fica andando normal mas assim que desligo ou apaga ele simplesmente não pega mais parece que afoga , e tbm ele ja vinha falhando ao andar e ao parar apagava sempre .. Pfv me deem alguma luz pq já nao sei mais o que fazer
avatar
Tiago Campos

Mensagens : 3
Pontos : 5
Data de inscrição : 09/06/2015
Idade : 22
Localização : Pelotas RS

Voltar ao Topo Ir em baixo

Re: Motor Vira mas não pega e afoga !

Mensagem  LaercioLMB em Ter Jun 09, 2015 8:42 pm

Primeiro é trocar o chicote dos bicos injetores.
Depois se o problema persistir, o que é muito difícil a gente vê o resto, mas a elétrica dos Mondeo é o primeiro passo a ser corrigido tudo.

Coloque a cidade que voce mora em seu perfil, assim alguém próximo a você poderá te ajudar.
avatar
LaercioLMB

Mensagens : 2418
Pontos : 2460
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: Motor Vira mas não pega e afoga !

Mensagem  Perfil excluido em Qua Jun 10, 2015 6:09 am

velocimetro funciona? se por acaso detonou o pinhao do velocimetro toda vez que for parar o carro apaga sozinho, e no caso de nao querer pegar mais pode aver defeito em algum sensor no motor, o jeito é fazer revisao e testes em toda parte eletrica e sensores que faz parte da ignição.
avatar
Perfil excluido

Mensagens : 652
Pontos : 791
Data de inscrição : 14/09/2014

Voltar ao Topo Ir em baixo

Re: Motor Vira mas não pega e afoga !

Mensagem  Tiago Campos em Qua Jun 10, 2015 9:57 am

Vou tentar trocar os chicotes então e fazer uma revisao na parte eletrica completa , os caras em que levei fizeram uma pequena revisãozinha e foram empurrando um para o outro ... E o velocimetro nao funciona mesmo
avatar
Tiago Campos

Mensagens : 3
Pontos : 5
Data de inscrição : 09/06/2015
Idade : 22
Localização : Pelotas RS

Voltar ao Topo Ir em baixo

Re: Motor Vira mas não pega e afoga !

Mensagem  LaercioLMB em Qua Jun 10, 2015 12:06 pm

Se o velocimetro não funciona, dá problema sim com a ignição do carro, pois tem um sensor de movimento que envia informações para a central EEC.
O sensor de movimento fica na caixa de marchas, bem perto da parede de fogo do cofre do motor e por baixo do carro você tem acesso a esse sensor com mais facilidade.
Se conseguir levantar ele, mesmo que seja em um posto de gasolina, por baixo você poderá ver o chicote do sensor, desconectar ele com cuidado, pois os fios podem estar ressecados e descascar de vez e limpar os contatos do conector com limpa contato, pois é um local que pega sujeira facilmente vindo das poças de água em dias de chuva e pode ter passado água pela borracha de vedação se em algum momento esse conector foi solto e mal reconectado.
Muitas vezes pode ser só isso, mas também pode haver quebra dos fios do sensor bem junto ao sensor já que se os fios ficarem soltos, coisa também comum de deixarem, há uma fadiga nos fios e eles quebram, originando mal contato ou perda de contato, mas nesse caso terá que retirar o sensor de movimento e com cuidado refazer esses fios.
O meu foi feito os fios do sensor de movimento, pois estavam com mal contato.
avatar
LaercioLMB

Mensagens : 2418
Pontos : 2460
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: Motor Vira mas não pega e afoga !

Mensagem  Tiago Campos em Qua Jun 10, 2015 3:09 pm

Hj tentei ligar o carro e o mesmo ligou normalmente liguei e desliguei varias vezes e parece estar normal , algo muito estranho pois ontem realizei a troca das velas e o carro manteve o mesmo problema e nao pegava hj tentei e parece estar resolvido mas meus fios estão um pouco avariados com o tempo vou ter que dar uma geral na elétrica mesmo , pois é bem arriscado andar com o carro assim pode ter sido apenas as velas e o carro ter afogado ontem devido a varios testes que o mecanico fez ontem colocava gasolina nao sei onde , e se ele estava afogado nao iria pegar mesmo hj detarde tentei ligar e ele pegou normal varias vezes troquei o filtro de ar e reapertei os parafusos que estava froxos . Amanha vou dar uma volta com ele e testar melhor hj o dia aqui esta muito ruim para levar num eletrecista e ate mesmo testar chovendo muito.
avatar
Tiago Campos

Mensagens : 3
Pontos : 5
Data de inscrição : 09/06/2015
Idade : 22
Localização : Pelotas RS

Voltar ao Topo Ir em baixo

Re: Motor Vira mas não pega e afoga !

Mensagem  LaercioLMB em Qua Jun 10, 2015 4:20 pm

Não tem onde botar gasolina no Mondeo que não seja pelos bicos injetores.
Se tentar colocar gasolina pela borboleta da TBI, a gasolina ficará lá no fundo do coletor de admissão e não vai para os cilindros.
Fios com mal contato hora funcionam, hora não funcionam e deixar para ver elétrica mais adiante é muito arriscado.
Panes elétricas costumam fazer esse tipo de coisa, apresentam falhas e depois somem do nada, pois fios descascados, podem encostar e desencostar uns dos outros o tempo todo enquanto o carro está andando.
avatar
LaercioLMB

Mensagens : 2418
Pontos : 2460
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: Motor Vira mas não pega e afoga !

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum