Agosto 2017
SegTerQuaQuiSexSabDom
 123456
78910111213
14151617181920
21222324252627
28293031   

Calendário Calendário

Últimos assuntos
» MONDEO 97/98 MOTOR DE ARRANQUE NÃO GIRA
Hoje à(s) 2:43 pm por SANDRO JOSE BARBOSA

» Enfim, achei vocês!
Hoje à(s) 2:38 pm por nitz

» Pistola de pintura eletrica
Hoje à(s) 1:09 pm por mondd

» peças mondeo sw 97/98 motor 2.0 16 v zetec automática
Ontem à(s) 3:38 pm por jose calil de freitas

» Moldura do painel do Mondeo 97 ( onde tem as sáidas do ar )
Ontem à(s) 2:19 pm por ricardomoraes

» Meu Mondeo MK2
Qua Ago 16, 2017 10:20 pm por jefferson5103

» MONDEO 97/98 MOTOR DE ARRANQUE NÃO GIRA
Qua Ago 16, 2017 9:35 pm por LaercioLMB

» Novo no grupo
Qua Ago 16, 2017 9:05 pm por Marcelo Lima

» novo por aqui
Qua Ago 16, 2017 6:45 pm por Alexandre Castellano


Motor oscilando a lenta

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Motor oscilando a lenta

Mensagem  Gregor j. pomnitz em Dom Maio 31, 2015 8:53 pm

Olá pessoal do fórum!!Fiz a cagada de mandar lavar o motor do meu mondeo clx 1997,inicialmente pegou bem com alguns trancos mas sabia que era devido a umidade nas velas.Cheguei em casa com ele quente,retirei os cabos de velas e deixei a noite toda ele com o capo aberto,pela manha fiz ele pegar e tranquilo...estava perfeito até que...começou a oscilar a lenta,eu ando com ele e quando vou trocar a marcha ele levanta a rotação até uns 4 ou 5 mil rpm só baixa quando eu paro o carro,mas mesmo assim ainda fica alta tipo em 1500 rpm.O carro era perfeito antes,já tinha fios ressecados que iria arrumar mais adiante...mas o funcionamento dele sempre foi perfeito,essa noite vou tentar fazer um reset nele,mas gostaria que me dissessem como faço esse reset...ah!!!esqueci de citar que hj além de todos esses problemas ele ainda tava andando com as ventoinhas ligadas diretas,ligo o carro e depois de um tempo elas ligam...Estou muito chateado pois o carro era perfeito!!Me ajudem por favor!! Crying or Very sad Crying or Very sad Crying or Very sad
avatar
Gregor j. pomnitz

Mensagens : 61
Pontos : 87
Data de inscrição : 10/05/2015
Idade : 30
Localização : Santa Maria-RS

Voltar ao Topo Ir em baixo

Re: Motor oscilando a lenta

Mensagem  Perfil excluido em Seg Jun 01, 2015 6:46 pm

bah nem em sonho se pode mandar lavar o motor sem pelo menos esta presente observando o que tao fazendo, no minimo usaram jato no motor e descascou algum fio que por sinal a maioria ja esta bem resecado pronto pra descascar e entrar en curto causando varios sintomas incorretos no carro, comesse com uma revisao geral em toda fiação do compartimento do motor.
avatar
Perfil excluido

Mensagens : 652
Pontos : 791
Data de inscrição : 14/09/2014

Voltar ao Topo Ir em baixo

Re: Motor oscilando a lenta

Mensagem  Gregor j. pomnitz em Seg Jun 01, 2015 7:05 pm

Poise!!Foi o que eu pensei!!Se arrependimento matesse já tava morto!!!
avatar
Gregor j. pomnitz

Mensagens : 61
Pontos : 87
Data de inscrição : 10/05/2015
Idade : 30
Localização : Santa Maria-RS

Voltar ao Topo Ir em baixo

Re: Motor oscilando a lenta

Mensagem  Perfil excluido em Seg Jun 01, 2015 7:23 pm

Gregor j. pomnitz escreveu:Poise!!Foi o que eu pensei!!Se arrependimento matesse já tava morto!!!

é errando que se aprende, o negocio agora e toca fixa numa fiação boa que tudo volta ao normal. Smile
avatar
Perfil excluido

Mensagens : 652
Pontos : 791
Data de inscrição : 14/09/2014

Voltar ao Topo Ir em baixo

Re: Motor oscilando a lenta

Mensagem  Gregor j. pomnitz em Seg Jun 01, 2015 8:37 pm

eu achei pra venda somente aquele chicote dos bicos/bobina e outros que não sei...será somente esse o problematico??pelo que eu vi no meu o chicote dos bicos estão descascados e os das ventoinhas tbm...mas acho que além do chicote dos bicos os outros não tem a venda né??
avatar
Gregor j. pomnitz

Mensagens : 61
Pontos : 87
Data de inscrição : 10/05/2015
Idade : 30
Localização : Santa Maria-RS

Voltar ao Topo Ir em baixo

Re: Motor oscilando a lenta

Mensagem  LaercioLMB em Seg Jun 01, 2015 11:28 pm

Quando os chicotes dos bicos estão ruim, dá problema de falhar também, pois junto com os bicos estão o sensor do comando de válvulas, o atuador de marcha lenta e o sensor da TBI que é a borboleta de aceleração, mas certamente o restante da fiação terá que ser consertado se não só terá problemas sempre.
Chicote usado nem pensar a não ser que o chicote usado já tenha sido refeito, pois se for original não vale a pena.
Sobre lavar o motor, acontece sim de descascar fios se dado jato de água muito próximo dos chicotes, já aconteceu comigo do carro não ligar mais e era só os fios do sensor de fase que entraram em curto, 2 dias para encontrar o problema e 20 minutos para resolver.
avatar
LaercioLMB

Mensagens : 2567
Pontos : 2609
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Laercio

Mensagem  Gregor j. pomnitz em Ter Jun 02, 2015 7:55 pm

Eu dei uma vistoria na fiação dele e vi que a fiação critica é essa dos bicos (que se compra pronta no ML) e os chicotes de sensor de temperatura e das ventoinhas...o resto está bom sem rachaduras...Porém achei um roubo esse chicote que tem pra vender no ML por 200 Dilmas!!!!Tu disse Laercio que você fez grande parte da fiação do seu...como você consegui abrir os plugs???Pq se tiver como eu fazer não vou gastar os 200 reais de materia pra toda a fiação nova...
avatar
Gregor j. pomnitz

Mensagens : 61
Pontos : 87
Data de inscrição : 10/05/2015
Idade : 30
Localização : Santa Maria-RS

Voltar ao Topo Ir em baixo

Re: Motor oscilando a lenta

Mensagem  LaercioLMB em Ter Jun 02, 2015 9:52 pm

Eu não abri os conectores, só cortei os fios um a um junto dos conectores, uns 3 cm e soldei o fio novo descascando o resto do fio velho e usei termo retrátil para isolar a solda e o fio velho descascado.

Não tenho fotos disso agora, mas as fotos da fiação interna do farol já dá para te dar uma ideia de como eu fiz.
Mas é um saco esse conector de 12 vias e fico imaginando a hora que eu pegar o conector da central que tem fio pra dedéu ali.

[Você precisa estar registrado e conectado para ver esta imagem.]

[Você precisa estar registrado e conectado para ver esta imagem.]

Olha, a mão de obra que dá fazer esse serviço bem feito, não é barata mesmo.
Emendar fios a moda miguelão tá cheio de gente fazendo, mas por quanto tempo irá durar?
Fios tem que ser de boa qualidade se não, com o calor do motor também não irão durar muito.
Ahh, mas eu vou vender o carro.
É, e o outro que comprar que se dane, típico pensamento tupiniquim de brasileiro, pois pimentabilis anusoutrem refrescorum est.
é por isso que tem muitos comprando Mondeo cheio de problemas, por que os donos anteriores tiveram esse pensamento tupiniquim, de fazer uma gambiarra qualquer e quem comprar o carro depois que se vire com os problemas.
É o típico pensamento de quem não tem boa educação e tão pouco boa cultura.
Sei que tem gente que irá me odiar, mas se me odiou, é por que se sentiu ofendido com o que eu falei, mas só disse a verdade.
Eu penso da seguinte forma, se não quero que façam algo ruim para mim, por que então fazer aos outros?
Refazer um chicote desses é trabalho artesanal, não é feito à máquina e em série, é feito um a um e isso dá trabalho mesmo.

avatar
LaercioLMB

Mensagens : 2567
Pontos : 2609
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: Motor oscilando a lenta

Mensagem  LaercioLMB em Ter Jun 02, 2015 10:09 pm

Ahhhh, um detalhe, estar escrito no fio 750V não significa nada, pois pode suportar até 1000 V, mas se a corrente suportada não for maior do que 1A, de nada adianta suportar 1000 V
Vejam os fusíveis do carro, a maioria de 10A para mais, tendo fusíveis de 80A, muitos de 20A e querem colocar fios finos sem qualidade, não tem elétrica que funcione direito, pois fio muito fino com corrente elevada, tem uma resistência muito grande e se a resistência é grande, a tensão cai e tem sensores em que a variação de tensão é de menos de 1V e se a resistência do fio for grande, essa variação de tensão pode ser inferior ao que a central espera ler e nisso, dá erro e o carro não funciona direito.
Eletricidade não é só emendar fios e que se dane o resto e quem pensar assim, não entende nada de eletricidade.
avatar
LaercioLMB

Mensagens : 2567
Pontos : 2609
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: Motor oscilando a lenta

Mensagem  Gregor j. pomnitz em Ter Jun 02, 2015 10:17 pm

Muito bom Laercio!!!Com certeza estamos tratando de elétrica de um carro injetado,seu lembrete foi muito bom!!!!!Vou ver o que faço na eletrica do meu carro...estou pensando em fazer o mesmo que você fez no seu farol no chicote dos bicos!!!Claro respeitando bitolas!!Obrigado desde já pelas dicas!!!
avatar
Gregor j. pomnitz

Mensagens : 61
Pontos : 87
Data de inscrição : 10/05/2015
Idade : 30
Localização : Santa Maria-RS

Voltar ao Topo Ir em baixo

Re: Motor oscilando a lenta

Mensagem  Perfil excluido em Qua Jun 03, 2015 12:58 pm

Gregor j. pomnitz escreveu:Muito bom Laercio!!!Com certeza estamos tratando de elétrica de um carro injetado,seu lembrete foi muito bom!!!!!Vou ver o que faço na eletrica do meu carro...estou pensando em fazer o mesmo que você fez no seu farol no chicote dos bicos!!!Claro respeitando bitolas!!Obrigado desde já pelas dicas!!!

Gregor o chicote completo por 200 pila nao é caro, eu achei o conector de 12 vias por 120 picos e os conectores dos injetores a 5,90 sem contabilizar os outros conectores e fios mas meu tempo montando o chicote.

Aqui tem por 175,00
[Você precisa estar registrado e conectado para ver este link.]

169,00
[Você precisa estar registrado e conectado para ver este link.]

avatar
Perfil excluido

Mensagens : 652
Pontos : 791
Data de inscrição : 14/09/2014

Voltar ao Topo Ir em baixo

Re: Motor oscilando a lenta

Mensagem  Gregor j. pomnitz em Qua Jun 03, 2015 9:22 pm

esse do 1.8 dá no 2.0 também??
avatar
Gregor j. pomnitz

Mensagens : 61
Pontos : 87
Data de inscrição : 10/05/2015
Idade : 30
Localização : Santa Maria-RS

Voltar ao Topo Ir em baixo

Re: Motor oscilando a lenta

Mensagem  LaercioLMB em Qua Jun 03, 2015 10:54 pm

Gregor j. pomnitz escreveu:esse do 1.8 dá no 2.0 também??


É a mesma coisa os dois, só muda o diâmetro dos cilindros e das válvulas.
Ambos são motor ZETEC 16V.
avatar
LaercioLMB

Mensagens : 2567
Pontos : 2609
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: Motor oscilando a lenta

Mensagem  Gregor j. pomnitz em Qui Jun 04, 2015 11:51 am

Então vou compra esse do ML que o amigo Carlos passou o link de R$169,00 diz no anuncio que é do 1.8 mas pelo o que eu pesquisei aqui me parece o mesmo do 2.0.Na TC chicotes o numero do 1.8 é 736 e do 2.0 é 737 mas aparecem na mesma pagina do catálogo...
avatar
Gregor j. pomnitz

Mensagens : 61
Pontos : 87
Data de inscrição : 10/05/2015
Idade : 30
Localização : Santa Maria-RS

Voltar ao Topo Ir em baixo

Re: Motor oscilando a lenta

Mensagem  LaercioLMB em Qui Jun 04, 2015 4:55 pm

Não se preocupe, são o mesmo chicote nos dois.
Tenho um 1.8 e um 2.0 e os dois usam o mesmo chicote.
avatar
LaercioLMB

Mensagens : 2567
Pontos : 2609
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: Motor oscilando a lenta

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum