Outubro 2017
SegTerQuaQuiSexSabDom
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendário Calendário

Últimos assuntos
» Troca da trizeta ou semi eixo completo?
Hoje à(s) 2:00 pm por LaercioLMB

» Como desmontar o retrovisor elétrico do mondeo 97?
Hoje à(s) 11:32 am por Alexandre Castellano

» buchas da balança
Hoje à(s) 7:43 am por Marcelo Lima

» Motor com a temperatura alta
Hoje à(s) 7:17 am por Marcelo Lima

» Motor de Regulagem do Farol mondeo 97
Sex Out 20, 2017 8:47 pm por LaercioLMB

» Compro peças para Mondeo 97/98 Zetec 2.0 - Caxias do Sul-RS
Qui Out 19, 2017 8:14 am por jchupsel

» Moldura do painel do Mondeo 97 ( onde tem as sáidas do ar )
Qua Out 18, 2017 8:49 pm por jchupsel

» Apresentação
Qua Out 18, 2017 7:09 am por Marcelo Lima

» boas vindas
Ter Out 17, 2017 11:46 am por Marcelo Lima


Tucho batendo após retifica?

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Tucho batendo após retifica?

Mensagem  raphudo em Sex Abr 17, 2015 9:49 pm

Amigos, boa noite... preciso de uma luz, e é direto pra ca que venho correndo, sempre sendo ajudado hehe, especialmente pelo Laércio que ta sempre presente ai...
Seguinte... fiz a retífica completa do motor zetec 2.0, e peguei o carro hoje...
O carro ficou parado cerca de 3 meses e meio... porém quando peguei o carro, ele ta fazendo tec tec tec tec... eu tinha dado uma acelerada forte, ele parou.. e depois de um bom tempo voltou e agora está denovo..

O mecânico lixo disse que era tucho, que aconteceu isso pq o carro ficou mto tempo parado, e que logo irá passar, que é questão de rodar com o carro... e ele colocou o oleo 15w40... e detalhe, a bomba de óleo nao foi trocada pq disse que a vazão estava boa..

Assim, vcs acham que realmente pode ser tucho pelo tempo parado? ou será que o tucho foi pro pau e nunca mais volta? não to podendo mais gastar dinheiro hehehe... sabem como é..
Será mesmo que ele vai melhorar com o tempo?

Muuuuuuuuuito obrigadooo, esperando ajudas xD
avatar
raphudo

Mensagens : 123
Pontos : 169
Data de inscrição : 26/12/2014

Voltar ao Topo Ir em baixo

Re: Tucho batendo após retifica?

Mensagem  LaercioLMB em Sex Abr 17, 2015 10:08 pm

Pode ter entrado sujeira nas galerias de óleo e a vazão de óleo para um ou todos os tuchos estar pouca.
Pode também que o comando não tenha sido sincronizado corretamente e só abrindo a tampa de válvulas para ver isso.
Tempo parado não faz tucho bater a não ser que tenha oxidado por ter sido mal guardado e lixado para ser limpo, o que deixou o tucho com folga no alojamento e isso, tem que trocar os tuchos.
Tem certas coisas que é complicado dizer algo sem ver o motor e certamente só abrindo a tampa de válvulas e verificando os tuchos.
Não precisa retirar o cabeçote para ver isso, mas precisa retirar os comandos de válvulas.
Sem o comando e sem os tuchos virar o motor para ver se tem fluxo de óleo igual em todos os tuchos e verificar se os tuchos não foram lixados ou a sede dos tuchos não sofreu oxidação e foi lixada.
Alumínio também oxida e detona mais rápido do que o ferro ou aço.
avatar
LaercioLMB

Mensagens : 2645
Pontos : 2687
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: Tucho batendo após retifica?

Mensagem  raphudo em Sex Abr 17, 2015 10:27 pm

Puts Laércio, então vou ter que gastar mais mesmo né cara?
Não tem jeito de parar sozinho?

Se for folga, trocar os tuchos resolve? tem gente que diz que so substituindo cabeçote.. deus me livre heuhee
avatar
raphudo

Mensagens : 123
Pontos : 169
Data de inscrição : 26/12/2014

Voltar ao Topo Ir em baixo

Re: Tucho batendo após retifica?

Mensagem  LaercioLMB em Sab Abr 18, 2015 7:35 am

Só vendo, pois pode ser algo bem simples e não gastar quase nada.
Mas para se ter certeza, só abrindo a tampa de válvulas mesmo e nem pensar nesse mexânico que fez o trabalho, pois ele certamente irá omitir a burrada que deve ter feito.
avatar
LaercioLMB

Mensagens : 2645
Pontos : 2687
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: Tucho batendo após retifica?

Mensagem  mini_mim em Sab Abr 18, 2015 1:37 pm

Quando retifiquei meu cabeçote, ele bateu tucho por dias. Segundo o mecanico, o banho quimico tira a lubrificação dos tuchos e o "casamento" das microranhuras do tucho não bate com o cabeçote, gerando um atrito/emperramento. O certo seria a troca dos tuchos por um jogo novo (bem caro, diga-se de passagem), mas pesquisei e resolvi com menos de R$30 reais.

No meu caso, adicionei um frasco de molycote A2 (Bissulfeto de molibidenio). Ele reduz o atrito sem engrossar o óleo e no meu caso, fez carregar os tuchos minutos depois de adiciona-lo.
Gostei tanto, que uso regularmente, a cada 2 trocas (no meu Mondeo, e no meu Clio)

[Você precisa estar registrado e conectado para ver este link.]

Outro detalhe é o óleo. Experimente usar 5w30 na proxima troca, por ser mais fino pode carregar melhor os tuchos. Depois de carregado, os tuchos "casam" com o cabeçote, e nao tem mais problemas de carregar.

Obs: Motor fora de ponto nao tem relação com carregar tucho.

Caso nao resolva com a minha dica, ai só abrindo mesmo, e trocando os tuchos.
avatar
mini_mim

Mensagens : 103
Pontos : 113
Data de inscrição : 15/05/2013
Idade : 32
Localização : Valinhos Sp

Voltar ao Topo Ir em baixo

Re: Tucho batendo após retifica?

Mensagem  LaercioLMB em Sab Abr 18, 2015 7:22 pm

O problema é que contém óleo mineral e o motor ZETEC só aceita óleo sintético. O produto parece ser bom, fora o caso de ser óleo mineral e ser utilizado em óleos sintéticos com base mineral.
Óleo 5W30 é somente para regiões frias, no próprio manual do Mondeo consta isso, a viscosidade de óleo correto para cada clima de região.
Tem essa vasta gama de óleos pois o Mondeo foi fabricado para ser usado no mundo todo e cada país ou região tem clima diferente.
Motor ZETEC não tem ponto, tem sincronismo de comando de válvulas, pois o ponto é dado pelo sensor de fase localizado no bloco junto ao volante do motor e capta o momento exato da posição do volante para acionar a sequencia de ignição do motor e não tem como regular ou ajustar ou trocar de posição, é somente daquele jeito e pronto.
Comando de válvulas fora de sincronismo faz com que as válvulas batam nos pistões, bem de leve, mas batem. Aprendi isso pelo erro de um mexânico que detonou o motor do meu Mondeo branco que hoje se encontra parado para retirar peças. Montou os comandos ficando um fora da posição correta em relação ao outro e o som do motor ficou bem estranho com as batidinhas que eu ouvi.
De fato, sincronismo de comando não interfere em nada os tuchos encherem ou não de óleo, isso é a bomba de óleo quem faz e falta de pressão na bomba de óleo podem também interferir nisso.
Cheguei em casa e tirei a tampa de válvulas e vi que os comandos não estavam alinhados, os alinhei e o som do motor mudou.
Quando eu retifiquei o cabeçote do meu branco, ele não bateu tucho, foi só terminar de encher os tuchos e pronto, estava pronto para ligar o motor e funcionou muito bem sem bater tucho.
Se houver folga nos tuchos, um óleo mais fino irá escapar mais facilmente pela folga.

Mas é como eu disse antes, fica difícil de dar um diagnóstico correto sem ver de perto, acaba que se passa várias possíveis soluções, uma para cada problema.
O problema maior é que cada dia tem mais mecânicos fazendo gambiarras nos carros, por "acharem" que nada disso é necessário e que se os antigos funcionavam assim, os novos também podem.
avatar
LaercioLMB

Mensagens : 2645
Pontos : 2687
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: Tucho batendo após retifica?

Mensagem  raphudo em Sab Abr 18, 2015 9:00 pm

Mini min, vlw pelo seu relato mano, eu to na expectativa de passar logo esse barulho.. e não to com vontade nenhuma de ter que trocar todo o jogo de tuchos, vai sair mto caro...
Espero que pare mesmo, que seja somente essa questão de não ter se adaptado ainda e talz...
O mecânico colocou um óleo meio grosso, 15w40... vou trocar logo logo...

Laércio, sei que é muito difícil poder ajudar mais via internet sem ver o motor, é quase impossível, mas eu reparei uma coiisa, duas vezes que acelerei um pouco a mais, a batida de tucho parou....
Hoje cedo quando liguei ficou um tempo batendo, depois parou, e depois voltou e está até agora....

O que é estranho é que as vezes essa batida some, e outras não... isso elimina folga nos tuchos? ou só pelo motivo de parar não tem nada haver de eliminar isso?

Outra coisa que fiquei encanado, vc disse do barulho de pistão batendo na válvula, é um tec tec mesmo? da pra diferenciar da batida de tucho? morrendo de medo disso, pq troquei os pistóes e também válvulas, tudo novinho ;(

ajuda hhehehe
avatar
raphudo

Mensagens : 123
Pontos : 169
Data de inscrição : 26/12/2014

Voltar ao Topo Ir em baixo

Re: Tucho batendo após retifica?

Mensagem  LaercioLMB em Sab Abr 18, 2015 9:44 pm

Primeira coisa, você mesmo pode abrir a tampa de válvulas, dar um jeito de girar o motor com a mão pelas polias do comando e ver se os dois rasgos que tem na parte de trás dos comandos ficam alinhadas em um determinado ponto e se ambas ficam com a parte de baixo dos rasgos emparelhadas com a borda do cabeçote de válvulas.
Se estiverem alinhadas, não tem problema de válvulas batendo em pistões.
Esse óleo até poderia demorar um pouco mais para encher os tuchos, mas depois de encher, não bateriam mais, nem com o motor parado uma semana.
Eu veria até o aperto dos mancais dos comandos.
Sinceramente, tá difícil de confiar em mecânicos hoje em dia, por que se eles dizem que sabem consertar, por que não fazem isso?
Só para você ter uma ideia, o mecânico que me ensinou a montar e sincronizar o comando de válvulas do ZETEC, foi o mesmo que montou os comandos fora de sincronismo e usinou os pistões para colocar anéis de outro modelo.
Se o cara me ensinou a alinhar os comandos, me mostrou a ferramenta que se usa para isso, por que ele mesmo não fez quando me disse que arrumaria o motor?
É isso que não consigo entender, o cara me ensinou a montar o cabeçote, me ensinou a colocar os pistões na posição correta para montar a correia de comando, me ensinou a posição correta do comando e quando deixei o carro lá com ele, ele fez essa m toda e detonou o motor todo. Dá para entender?
Tive que refazer tudo em casa até outro eletricista me dizer que as falhas que tinha no carro eram só por que o motor ficou tempo desligado de tudo e a central tinha que acertar tudo de novo, por isso não tinha nem lenta, fiz o que ele me disse para fazer e o motor funcionou redondinho eu mesmo montando tudo conforme o mecânico havia me ensinado a montar e novamente eu pergunto, por que ele não fez como ele me ensinou? Paguei o serviço a ele, não foi de graça e nem de favor.


Veja o que diz no manual do carro sobre os tipos de óleos.


Óleo do Motor

É recomendável a utilização de óleo multiviscoso de classificação API/GS/CD ou superior com graus de viscosidade SAE 5W30, 10W30, 15W40, 20W40 ou 5W50
Temperaturas ambientes.
Óleo sintético SAE 15W40 temperaturas entre -30°C e 40°C.  Ou seja, para todas as regiões.
Óleo de motor FORD Super Multigrade SAE 10W40, temperaturas entre -20°C e 40°C.
Óleo de motor FORD Super Multigrade SAE 5W50, temperaturas entre -15°C e 40°C.
Óleo de motor FORD Super Multigrade SAE 20W50, temperaturas entre -10°C e 40°C.
Óleo de motor FORD Super Multigrade SAE 5W30, para temperaturas onde chegam a menos de -30°C e regiões frias.

Veja que somente um é que fala em sintético sem marca definida que é o SAE 15W40, os demais todos são FORD Super Multigrade, ou seja, um óleo que se compra somente nos distribuidores FORD.

Um detalhe importante que consta no manual.

Para um desempenho e proteção adequados do motor para uma vasta gama de temperaturas, recomenda-se a utilização de óleo sintético de viscosidade SAE 10W40 ou 5W50.
Nunca encha o cárter acima da marca MAX da vareta medidora.
Capacidade em litros.

Sem filtro, 3,75 litros.
Com filtro, 4,25 litros.


Eu estou usando o 15W40, pois os FORD são caros pra dedéu e a FORD não vende, tem que trocar lá e a mão de obra deles para trocar de óleo é outra paulada.


Não duvido nada que o seu mecânico não tenha colocado óleo mineral mais barato ao invés de óleo sintético.
Óleo mineral você consegue até por R$8,50 o litro e são óleos reciclados, piores ainda, já os sintéticos beiram os R$30,00 o litro.
avatar
LaercioLMB

Mensagens : 2645
Pontos : 2687
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: Tucho batendo após retifica?

Mensagem  raphudo em Qua Abr 22, 2015 4:11 pm

Poxa que situação ein Laércio, não sei como esses caras fazem uma coisa dessas, não deve ser muito difícil ser um bom profissional na área, é só ser cuidadoso... o cara até te ensinou e depois destruiu o carro.. inacreditável.

Uma coisa que aconteceu e eu fiquei grilado... foram 2 dias sem bater nada... ai hoje voltou a bater.. e depois parou...

Como para de bater, acho que já posso eliminar a possibilidade de pistao batendo em válvula...

Mas assim, será que pode ser defeito no comando? comando faz barulho?

Estava vendo uns vídeos que parecia barulho de comando, mas não sei como pode isso... existe?
avatar
raphudo

Mensagens : 123
Pontos : 169
Data de inscrição : 26/12/2014

Voltar ao Topo Ir em baixo

Re: Tucho batendo após retifica?

Mensagem  mini_mim em Qua Abr 22, 2015 5:36 pm

Válvula só bateria no pistão se estiver fora de sincronia, ele ficaria fraco e com fuga de compressão.

No seu caso parece ser somente tuchos mesmo, coloca o molycote A2, custa 20 reais e serve em qualquer carro e Qualquer óleo. Ele nao e aditivo de óleo, e um condicionador de metais, se adere ao metal e nao dilui no óleo.
avatar
mini_mim

Mensagens : 103
Pontos : 113
Data de inscrição : 15/05/2013
Idade : 32
Localização : Valinhos Sp

Voltar ao Topo Ir em baixo

Re: Tucho batendo após retifica?

Mensagem  LaercioLMB em Qua Abr 22, 2015 6:19 pm

Verdade mini mim, válvula só bateria no pistão em comando fora de sincronismo, coisa que não é difícil de acontecer depois do que eu vi que fizeram no meu carro.
Mas de fato, pelos sintomas dele, não é válvula batendo nos pistões.
Está parecendo alguma sujeira ou algo assim nas galerias de óleo, estava obstruindo e quando liberou, os tuchos funcionaram bem, mas quando obstruiu de novo, voltaram a bater.
Motor muito tempo aberto, só vendo pessoalmente para se ter uma noção.


Sobre o aditivo que você recomendou, não posso afirmar nada que não seja bom, só li nas especificações dele que fala que é composto de óleo mineral e que diz claramente nas especificações dele, Pode ser utilizado em óleos minerais, semi-sintéticos e sintéticos de base mineral.
Isso de óleo sintético de base mineral é que me deixou com o pé atrás.
Não posso dizer que não é bom, mas fiquei desconfiado por ser de óleo mineral.
De fato, não é um aditivo e novamente, não posso afirmar que é ruim ou prejudicial, eu só fiquei com o pé atrás por ser base óleo mineral.
avatar
LaercioLMB

Mensagens : 2645
Pontos : 2687
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: Tucho batendo após retifica?

Mensagem  mini_mim em Qua Abr 22, 2015 7:47 pm

Tenho um amigo, de Santos SP dono de uma loja de peças para preparação automotiva (Metal Horse - [Você precisa estar registrado e conectado para ver este link.]

Ele me indicou o Militec-1 R$79,00 ou o Molycote A2 R$19,00, e realmente o molytote A2 é para óleos minerais, semi-sintéticos e sintéticos de base mineral!

Como aphudo usou o 15W40, supponho que seja semi sintetico. De qualquer forma é para usar por um tempo, para condicionar o metal dos tuchos, em algumas semanas sugiro trocar o óleo por um 5w30 SN. o Molycote fica aderido ao metal por até duas trocas de óleo aprox.

Outra opção exelente (já usei) é o militec-1, é superior mas custa 3x mais caro. Como tentativa de solucionar o tec tec dele, acho o valor válido.

[Você precisa estar registrado e conectado para ver este link.]

Esses molycote A2 que indiquei nao adere ao óleo, apenas ao metal, e o liquido dele evapora com o tempo. o Molycote, parece grafite em pó diluido em uma solução bem fina. tem cor grafite metalico. o ruido do motor diminiu na mesma hora, e a marcha lenta ficou mais "lisa". coloco sempre a cada 2 trocas, a mais de 1 ano sem problemas, sugiro experimentar, vai gostar.
avatar
mini_mim

Mensagens : 103
Pontos : 113
Data de inscrição : 15/05/2013
Idade : 32
Localização : Valinhos Sp

Voltar ao Topo Ir em baixo

Re: Tucho batendo após retifica?

Mensagem  raphudo em Qua Abr 22, 2015 10:45 pm

Valeu pela força rapaziada!
Vou fazer esse teste mesmo mini_min, tentar usar esse molykote pra ver oq acontece ai.. se tenho melhoria... mas assim, quando eu parar de usar vai bater de novo?
O seu voltou a bater alguma vez ou nada?

Fiquei pensando, antes de retificar, usava oleo 25w60 + prolonga pq fumava mais que puta presa, tava feia a coisa.. e é como o Laércio diz, por indicação dos mexânicos também hehe, arrependimento só ferrou mais ainda o motor..
Mas será que este óleo grosso que usava pode ter entupido um pouco mesmo o tucho? Um flush resolveira? (assunto mto discutido).

Vou postar uma foto de como estava o comando antes do motor ser montado totalmente e receber a primeira partida, foto que tirei na mecânica, se conseguirem ver se está sincronizado, eu agradeço...

[img][Você precisa estar registrado e conectado para ver esta imagem.][/img]

Ah gente uma última coisa que preciso de ajuda, tá dando umas falhadas por volta dos 2.000 giros ~2.500.. será que está mais relacionado com MAF e EGR ou será que pode ser pq o módulo tinha sido danificado e foi reparado?
Antes já dava uns soquinhos, mas bem menos.. ah e por enquanto as velas não estão molhadas de óleo não...
avatar
raphudo

Mensagens : 123
Pontos : 169
Data de inscrição : 26/12/2014

Voltar ao Topo Ir em baixo

Re: Tucho batendo após retifica?

Mensagem  cleiton em Qua Abr 22, 2015 11:38 pm

raphudo referente a sincronismo fica difícil pois para se encontrar o PMS do motor se tem uma ferramenta de fazagem onde se coloca um pino no bloco do motor gira o virabrequim sentido horário até que o contra peso do vira apoie no pino ai entra com a régua nos cortes do comando pela foto parece até está alinhado

cleiton

Mensagens : 68
Pontos : 92
Data de inscrição : 04/03/2015
Idade : 37
Localização : Pindamonhangaba SP

Voltar ao Topo Ir em baixo

Re: Tucho batendo após retifica?

Mensagem  mini_mim em Qua Abr 22, 2015 11:38 pm

Pela foto, ficou limpo e parece q foi feito banho químico no cabeçote mesmo. Nao tem como ver sincronismos pela foto.
Sobre a falha ele ja fazia isso antes da retífica? Experimenta zerar a i.e. pode melhorar pois ela pode ter se adaptado ao motor antigo com parâmetros errados.

avatar
mini_mim

Mensagens : 103
Pontos : 113
Data de inscrição : 15/05/2013
Idade : 32
Localização : Valinhos Sp

Voltar ao Topo Ir em baixo

Re: Tucho batendo após retifica?

Mensagem  Perfil excluido em Sab Abr 25, 2015 8:01 pm

raphudo escreveu:Valeu pela força rapaziada!
Vou fazer esse teste mesmo mini_min, tentar usar esse molykote pra ver oq acontece ai.. se tenho melhoria... mas assim, quando eu parar de usar vai bater de novo?
O seu voltou a bater alguma vez ou nada?

Fiquei pensando, antes de retificar, usava oleo 25w60 + prolonga pq fumava mais que puta presa, tava feia a coisa.. e é como o Laércio diz, por indicação dos mexânicos também hehe, arrependimento só ferrou mais ainda o motor..
Mas será que este óleo grosso que usava pode ter entupido um pouco mesmo o tucho? Um flush resolveira? (assunto mto discutido).

Vou postar uma foto de como estava o comando antes do motor ser montado totalmente e receber a primeira partida, foto que tirei na mecânica, se conseguirem ver se está sincronizado, eu agradeço...

[Você precisa estar registrado e conectado para ver esta imagem.]" />

Ah gente uma última coisa que preciso de ajuda, tá dando umas falhadas por volta dos 2.000 giros ~2.500.. será que está mais relacionado com MAF e EGR ou será que pode ser pq o módulo tinha sido danificado e foi reparado?
Antes já dava uns soquinhos, mas bem menos.. ah e por enquanto as velas não estão molhadas de óleo não...


na sua foto ou a bomba nao ta mandando oleo pra cima ou o oleo é incolor, nao vejo oleo ai nos comando, quando retira-se a tampa mostra nitidamente oleo acumulado em volta dos tuchos, pelo menos no meu fica. Smile
avatar
Perfil excluido

Mensagens : 652
Pontos : 791
Data de inscrição : 14/09/2014

Voltar ao Topo Ir em baixo

Re: Tucho batendo após retifica?

Mensagem  LaercioLMB em Sab Abr 25, 2015 8:55 pm

Verdade Carlos, o cabeçote está limpo demais para ter funcionado com boa lubrificação.
Não duvido que a junta esteja virada ou algo assim já que os parafusos do cabeçote ficam na mesma distância uns dos outros.
avatar
LaercioLMB

Mensagens : 2645
Pontos : 2687
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: Tucho batendo após retifica?

Mensagem  raphudo em Dom Abr 26, 2015 11:20 am

Na verdade essa foto foi tirada antes do motor ter sido montado totalmente e dado a partida, ainda estava na oficina, apenas achei essa foto pra ver se tava pra observar o sincronismo do comando..

Ainda permaneço com esse aborrecimento, tem dia que liga de manha e não faz nem um barulho sequer, ai desligo o carro por 10 minutos, ligo e já ta batendo tucho denovo....
Rodo um pouco, e se eu acelerar até 4.000 giros, ele para de bater.... vai entender isso..

Mecanico diss que provavelmente terei que trocar os tuchos... triste por isso.. porque não esta´me fazendo sentido bater, parar, outra hora bater denovo, e ter dia que logo cedo não bate nada... realmente não ta fazendo nenhum sentido pra mim... mais opiniões?

Ah.. e como faz isto de resetar a i.E?

Passei limpa contato em tudo pra ver se melhorava, mas não adiantou nada hehe.... ai só resta tentar tirar a EGR, mas tenho que descobrir como tira ela direitinho..
avatar
raphudo

Mensagens : 123
Pontos : 169
Data de inscrição : 26/12/2014

Voltar ao Topo Ir em baixo

Re: Tucho batendo após retifica?

Mensagem  mini_mim em Dom Abr 26, 2015 2:46 pm

Adicionou molycote? Trocou o óleo pelo 5w30?....tenta isso antes de abrir de novo o cabeçote...
avatar
mini_mim

Mensagens : 103
Pontos : 113
Data de inscrição : 15/05/2013
Idade : 32
Localização : Valinhos Sp

Voltar ao Topo Ir em baixo

Re: Tucho batendo após retifica?

Mensagem  raphudo em Dom Abr 26, 2015 9:44 pm

Molykote por incrível que pareça não achei em lugar nenhum aqui na cidade... mas primeiro vou colocar essa semana o 5w30 e dps se não parar colocar molykote.. e se não parar denovo, adeus tuchos hehe... vlw mano
avatar
raphudo

Mensagens : 123
Pontos : 169
Data de inscrição : 26/12/2014

Voltar ao Topo Ir em baixo

Re: Tucho batendo após retifica?

Mensagem  mini_mim em Dom Abr 26, 2015 9:59 pm

Compra no mercado livre, chega rápido!
avatar
mini_mim

Mensagens : 103
Pontos : 113
Data de inscrição : 15/05/2013
Idade : 32
Localização : Valinhos Sp

Voltar ao Topo Ir em baixo

Re: Tucho batendo após retifica?

Mensagem  Perfil excluido em Qui Abr 30, 2015 2:41 am

quando comprei meu clx eu comprei sabendo que a junta do cabeçote tava queimada, bom eu mesmo abri o motor tirei o cabeçote fora e mandei pro banho quimico e os tuchos tinha uns que dentro deles tem tipo um amortecedorzinho neh?, alguns tavam com movimento que quando apertava espirrava oleo pelo furinho do tucho, outros nao se moviam, como se tivesem travados, o cara onde mandei da retifica nao era mecanico era a retifica onde todas as oficinas mandavam os motores pra retificar, ele disse que tinha como recuperar os tuchos, e realmente quando eles voltaram de la todos estavam com o movimento quando apertava e o oleo que tinha dentro do tucho espirrava fora, eu nao sou mecanico mas pra burro tambem nao sirvo, de uma revisada pode ser um ou dois tuchos que ta trancado esse amortecedor é o que causa essa grilagem no motor, e compreensivel que usando um oleo mais grosso pode ocorrer de nao passar o suficiente entre o cilindo e o tucho e o tucho nao suga o oleo pra dentro dele fazendo o trabalho de sugar e espirrar fora, e essa pressao que o oleo faz dentro do tucho amortece a batida do comando contra a valvula, entendeu?

ah e eu quando montei o motor usei oleo Ipiranga F1 master sae 20w 50
avatar
Perfil excluido

Mensagens : 652
Pontos : 791
Data de inscrição : 14/09/2014

Voltar ao Topo Ir em baixo

Re: Tucho batendo após retifica?

Mensagem  raphudo em Sex Maio 08, 2015 7:00 pm

Poxa bem interessante seu relato Carlos, não sabia que era desse jeito que funcionava..

Resultado, pra não perder a garantia, eu acabei trocando os tuchos, coloquei de uma marca "maxi automotive", e o carro voltou hoje.. por enquanto não ta batendo nada... porém o problema:

Chegou a hora de trocar de óleo, e o mecânico disse que só dá garantia se colocar o 15w40, pois já é um carro rodado (achei estranho pois fiz o motor por completo).
Eu na verdade queria colocar era o 5w30, mas to preocupado de perder garantia segundo ele... o que eu faço?
O carro fica amarrado com 15w40? É muito grosso para passar nos compartimentos do motor?
No manual diz prioridade entre 5w30 e 10w40.. e agora?
avatar
raphudo

Mensagens : 123
Pontos : 169
Data de inscrição : 26/12/2014

Voltar ao Topo Ir em baixo

Re: Tucho batendo após retifica?

Mensagem  LaercioLMB em Sex Maio 08, 2015 7:28 pm

É semi sintético.
Se o motor foi todo feito, não tem nada de motor velho, é desculpa para o mecânico detonar o motor com óleo mineral e te cobrar depois outro conserto.
Aquele dia te falei em óleo sintético 15W40, errei, olhei os litros vazios aqui em casa e são 10W40 sintético.
Não precisa usar 5W30, não estamos em uma região de neve para isso.

Eu não uso óleo mineral e nem semi sintético no meu de jeito nenhum, a FORD manda usar óleo sintético, então uso óleo sintético como a fábrica manda.
Nem se a bomba de óleo fosse nova eu usaria o 5W30, é um óleo muito fino para regiões frias.
Tem carros que usam esse óleo?
Tem, mas são motores feitos para trabalhar com esse óleo, não foram carros feitos para funcionar no Mundo todo como o Mondeo que especifica para cada região climática, um óleo diferente e o 5W30 é para regiões frias.


Última edição por LaercioLMB em Sex Maio 08, 2015 7:32 pm, editado 1 vez(es)
avatar
LaercioLMB

Mensagens : 2645
Pontos : 2687
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: Tucho batendo após retifica?

Mensagem  raphudo em Sex Maio 08, 2015 7:30 pm

Então realmente não tem problema nenhum se colocar o 10w40?
E qual marca vc está utilizando Laércio?
avatar
raphudo

Mensagens : 123
Pontos : 169
Data de inscrição : 26/12/2014

Voltar ao Topo Ir em baixo

Re: Tucho batendo após retifica?

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum