problemas no câmbio

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

problemas no câmbio

Mensagem  jefferson5103 em Ter Fev 10, 2015 4:36 pm

Boa noite pessoal

Viajei no ultimo fim de semana na cidade de Avaré, na volta vim pela rodovia Castello Branco e cheguei a 150km/h (lógico em regiões onde não há radares) e andei normalmente até qdo cheguei em um pedágio onde tive q reduzir a marcha, e aconteceu q as marchas simplesmente não entravam e o pedal da embreagem tive q pisar bem fundo mas não engatava nada... No desespero a 3º marcha engatou a 30km/h e a rotação do motor subiu a 5000rpm, já imaginando a volta de viagem em cima de um guincho. Até que consegui chegar aqui na cidade, com muito custo consegui reduzir a marcha, depois disso o câmbio funcionou normalmente. Me digam uma coisa: será que é por eu ter forçado o motor é que houve esse problema? Ou é o cabo da embreagem que havia enroscado? Não sei o que pode acontecer e até agora não tive tempo de levar o meu Mondeo pra algum mecânico.
avatar
jefferson5103

Mensagens : 33
Pontos : 47
Data de inscrição : 29/11/2012
Idade : 40
Localização : Sorocaba

Voltar ao Topo Ir em baixo

Re: problemas no câmbio

Mensagem  LaercioLMB em Ter Fev 10, 2015 7:33 pm

Cabo de embreagem não enrosca, se fez isso é por que está na hora de trocar o cabo.
Outra coisa, quando você fez a troca de óleo do câmbio?
Se fez, fez em posto de gasolina ou em autorizada Ford?
avatar
LaercioLMB

Mensagens : 2684
Pontos : 2726
Data de inscrição : 03/01/2014
Idade : 51
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum