Setembro 2017
SegTerQuaQuiSexSabDom
    123
45678910
11121314151617
18192021222324
252627282930 

Calendário Calendário

Últimos assuntos
» Como Trocar a correia do Ford Mondeo 97 2.0 Zetec 16v?
Ontem à(s) 9:40 pm por LaercioLMB

» Diagrama correia Poly V
Ontem à(s) 9:37 pm por LaercioLMB

» bandeja mondeo
Ontem à(s) 9:35 pm por LaercioLMB

» sim entendi porem
Ontem à(s) 9:10 am por LaercioLMB

» Reforma Mondeo CLX AD 1.8 16V 1996
Ter Set 19, 2017 3:25 pm por LaercioLMB

» Reservatório de água do Radiador, Problemas.
Ter Set 19, 2017 10:28 am por ACPJ

» dúvida sobre homocinética
Sex Set 15, 2017 11:49 pm por pabloviana

» virabrequim
Qui Set 14, 2017 9:53 pm por LaercioLMB

» Sensor temperatura
Qui Set 14, 2017 8:58 am por ACPJ


PATS 1 - Mondeo 97/98 - Luz acesa mas carro funciona

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

PATS 1 - Mondeo 97/98 - Luz acesa mas carro funciona

Mensagem  marcfraga em Seg Nov 10, 2014 1:40 pm

Olah,

Existe alguma maneira de se "enganar" o sistema de imobilizacao do veiculo?

Estou perguntando porque meu carro fica com a luz no painel sempre acesa, e dah a partida normalmente. Creio que o antigo proprietario, para nao comprar outra chave, mandou fazer alguma "gambiarra" que faz o carro andar mesmo sem o chip vermelho do PATS. Porem, queima o fusivel de 3A o tempo todo.

Quero corrigir isso, jah comprei um cartucho original, vou tentar codificar assim que chegar. Mas se foi feito algo "por fora" do PATS eu vou ter que desfazer.

Alguem tem qualquer informacao a respeito?

Agradeco antecipadamente,

Marcelo

marcfraga

Mensagens : 23
Pontos : 31
Data de inscrição : 05/11/2014

Voltar ao Topo Ir em baixo

Re: PATS 1 - Mondeo 97/98 - Luz acesa mas carro funciona

Mensagem  LaercioLMB em Seg Nov 10, 2014 1:46 pm

Olha, não sei te dizer exatamente o que foi feito, mas no meu, o proprietário anterior desligou o alarme original somente desligando a alimentação do alarme e aterrando um fio sei lá qual e a luz vermelha ficava piscando o tempo todo alertando algum problema no carro.
Retirei a tampa do porta luvas e atrás dessa tampa tem a central de alarme do carro e ali vi a fiação alterada, reconectei o fio que havia sido cortado e aterrei corretamente os fios que haviam sido mudados de posição.
A luz parou de piscar e está funcionando como veio de fábrica, liga a chave, a luz acende pelo tempo que a central faz o reconhecimento no carro e depois apaga sem avisar nenhum problema.
avatar
LaercioLMB

Mensagens : 2609
Pontos : 2651
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

PELO QUE EU LI O PATS FICA ATRAS DA TAMPA DO PORTA LUVAS , EU PROCUREI E NÃO ACHEI ALGUÉM PODE ME ORIENTAR

Mensagem  MARCO ANTONIO DOS SANTOS em Ter Maio 19, 2015 2:45 pm

LaercioLMB escreveu:Olha, não sei te dizer exatamente o que foi feito, mas no meu, o proprietário anterior desligou o alarme original somente desligando a alimentação do alarme e aterrando um fio sei lá qual e a luz vermelha ficava piscando o tempo todo alertando algum problema no carro.
Retirei a tampa do porta luvas e atrás dessa tampa tem a central de alarme do carro e ali vi a fiação alterada, reconectei o fio que havia sido cortado e aterrei corretamente os fios que haviam sido mudados de posição.
A luz parou de piscar e está funcionando como veio de fábrica, liga a chave, a luz acende pelo tempo que a central faz o reconhecimento no carro e depois apaga sem avisar nenhum problema.

MARCO ANTONIO DOS SANTOS

Mensagens : 6
Pontos : 10
Data de inscrição : 19/05/2015

Voltar ao Topo Ir em baixo

Re: PATS 1 - Mondeo 97/98 - Luz acesa mas carro funciona

Mensagem  LaercioLMB em Ter Maio 19, 2015 7:21 pm

Tire uma foto do local para que a gente possa ver.

Um detalhe, escrever em caixa alta significa gritar e não é de bom tom gritar com as pessoas.
avatar
LaercioLMB

Mensagens : 2609
Pontos : 2651
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: PATS 1 - Mondeo 97/98 - Luz acesa mas carro funciona

Mensagem  MARCO ANTONIO DOS SANTOS em Ter Maio 19, 2015 8:19 pm

Bem em primeiro lugar não sei e nem aonde escrevi em caixa alta, estava procurando aonde mandar a mensagem a foto que voce pediu foi da luz ?
A luz que fica piscando e a do meio do painel

MARCO ANTONIO DOS SANTOS

Mensagens : 6
Pontos : 10
Data de inscrição : 19/05/2015

Voltar ao Topo Ir em baixo

Re: PATS 1 - Mondeo 97/98 - Luz acesa mas carro funciona

Mensagem  Perfil excluido em Ter Maio 19, 2015 9:03 pm

LaercioLMB escreveu:Tire uma foto do local para que a gente possa ver.

Um detalhe, escrever em caixa alta significa gritar e não é de bom tom gritar com as pessoas.

kkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkk
avatar
Perfil excluido

Mensagens : 652
Pontos : 791
Data de inscrição : 14/09/2014

Voltar ao Topo Ir em baixo

Re: PATS 1 - Mondeo 97/98 - Luz acesa mas carro funciona

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum