Junho 2017
SegTerQuaQuiSexSabDom
   1234
567891011
12131415161718
19202122232425
2627282930  

Calendário Calendário

Últimos assuntos
» Acabamentos do painel - ponteira ao lado direito do relogio Mondeo Sedan 1995 glx 2.0 automatico
Ontem à(s) 1:12 pm por paulorfi

» Disketeira
Ontem à(s) 8:53 am por Alexandre Castellano

» oleo do cambio do mondeo 97 manual
Dom Jun 25, 2017 11:10 am por osmar.takashi

» PISTÃO E COLETOR DE ADMISSÃO ENCHARCANDO
Sab Jun 24, 2017 6:03 pm por LaercioLMB

» Vendo Mondeo 97 - DF
Ter Jun 20, 2017 5:48 pm por lolzdanii

» Diagrama correia Poly V
Ter Jun 20, 2017 8:57 am por LaercioLMB

» Apresentação
Ter Jun 20, 2017 8:55 am por LaercioLMB

» MEU MONDEO SW
Dom Jun 18, 2017 7:45 pm por LaercioLMB

» Pesatana das portas do Mondeo
Seg Jun 12, 2017 8:53 am por LaercioLMB


ALARME FORD MONDEO GLX 2.0 16V 1998

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

ALARME FORD MONDEO GLX 2.0 16V 1998

Mensagem  EDUARDO L BRANDAO em Dom Nov 09, 2014 4:25 am

Pessoal estou com problemas no alarme do meu Mondeo. Ele disparava sozinho até que agora parou de funcionar, levei no instalador de alarmes e ele reprogramou, passou o scaner mais não encontrou nada.
O que poderia ser? Em que local esta armazenado a central do alarme original? O alarme te relé? Poderia ser alguma coisa deste tipo?
Eu travo o carro na chave e volta e meia o alarme dispara mesmo não respondendo no controle. (QUE SEGUNDO O INSTALADOR O CONTROLE ESTA BOM).
Se alguém puder me ajudar agradeço.
avatar
EDUARDO L BRANDAO

Mensagens : 31
Pontos : 57
Data de inscrição : 20/10/2013
Idade : 43
Localização : UMUARAMA - PR

Voltar ao Topo Ir em baixo

re:

Mensagem  Convidado em Dom Nov 09, 2014 6:01 pm

oi, a central de comando do alarme está localizado no lado direito, mais ou menos embaixo/atrás do porta luvas tem 3 reles 2 são das setas e o outro não sei.
pelo menos o meu é assim, mas o meu tem o sistema de alarme sem controle, junto com as travas; vc tranca a porta ativa o alarme, destranca desativa.
outra informação que posso te passar é que ao lado do relógio tem a luz do alarme se o sistema não apresentar erros quando vc liga o contato a luz vermelha ao lado do relógio fica acesa por 5 segundos; se houver alguma avaria detectada ao ligar o contato a luz permanecerá acesa por cerca de 20 segundos.
as informações que sei sobre o sistema de alarme são essas; espero ajudar.

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: ALARME FORD MONDEO GLX 2.0 16V 1998

Mensagem  Perfil excluido em Dom Nov 09, 2014 7:20 pm

affs ontem e hoje eu montei o motor do clx 1.8 e quando liga o contato uma lus vermelha ao lado do relogio fica ligada, e nao teve jeito do carro pegar, testei a bobina nao manda faisca sera que tem aver com alguma interrupção do alarme?
avatar
Perfil excluido

Mensagens : 652
Pontos : 791
Data de inscrição : 14/09/2014

Voltar ao Topo Ir em baixo

ALARME FORD MONDEO GLX 2.0 16V 1998

Mensagem  EDUARDO L BRANDAO em Seg Nov 10, 2014 4:40 am

oconnor escreveu:oi, a central de comando do alarme está localizado no lado direito, mais ou menos embaixo/atrás do porta luvas tem 3 reles 2 são das setas e o outro não sei.
pelo menos o meu é assim, mas o meu tem o sistema de alarme sem controle, junto com as travas; vc tranca a porta ativa o alarme, destranca desativa.
outra informação que posso te passar é que ao lado do relógio tem a luz do alarme se o sistema não apresentar erros quando vc liga o contato a luz vermelha ao lado do relógio fica acesa por 5 segundos; se houver alguma avaria detectada ao ligar o contato a luz permanecerá acesa por cerca de 20 segundos.
as informações que sei sobre  o sistema de alarme são essas; espero ajudar.



Consegui achar a central, mais só localizei 01 rele e 02 cabos sem nada conectado. será que seriam os reles?
avatar
EDUARDO L BRANDAO

Mensagens : 31
Pontos : 57
Data de inscrição : 20/10/2013
Idade : 43
Localização : UMUARAMA - PR

Voltar ao Topo Ir em baixo

Re: ALARME FORD MONDEO GLX 2.0 16V 1998

Mensagem  LaercioLMB em Seg Nov 10, 2014 1:54 pm

Carlos RMS escreveu:affs ontem e hoje eu montei o motor do clx 1.8 e quando liga o contato uma lus vermelha ao lado do relogio fica ligada, e nao teve jeito do carro pegar, testei a bobina nao manda faisca sera que tem aver com alguma interrupção do alarme?

Ao montar o motor ZETEC 16V, antes de tentar fazer ele ligar, tem que deixar sem as velas e dar a partida por um bom tempo para que os tuchos das válvulas encham de óleo e o comando possa funcionar se não, ele não liga mesmo.
Se está sem faísca, é sinal de que o sensor de fase está em curto ou desligado.
O sensor de fase fica no bloco do motor em baixo do coletor de descarga, junto ao volante do motor e é esse sensor que capta a rotação do motor pelo volante e transmite isso a central que libera a faisca no ponto correto.
O sensor você só consegue ver ele bem olhando o carro por baixo.
Já tive problema duas vezes com esse sensor, uma vez no primeiro Mondeo que ao montar o motor, os fios do sensor ficaram em curto e a outra vez no Mondeo que tenho agora quando lavei o motor, os fios descascaram e ficaram em curto e o motor não ligou.
Os Mondeo até 96 não tem PATS e por isso, não tem sensor na chave. Somente 97 em diante que tem alguns sem PATS.
Os Mondeo até 96, o alarme é acionado pela chave e não tem controle, se vira a chave para abrir antes e em seguida se vira para fechar, nesse momento é acionado o alarme, se somente fechar, o alarme não é acionado e para destravar o alarme, antes se vira a chave para travar e logo em seguida destravar e aí o alarme desabilita.
Está no manual do carro isso.
Se comente chavear o alarme não aciona e se somente deschavear, o alarme não desaciona.
avatar
LaercioLMB

Mensagens : 2496
Pontos : 2538
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

re:

Mensagem  Convidado em Ter Nov 11, 2014 7:04 pm

LaercioLMB escreveu:
Carlos RMS escreveu:affs ontem e hoje eu montei o motor do clx 1.8 e quando liga o contato uma lus vermelha ao lado do relogio fica ligada, e nao teve jeito do carro pegar, testei a bobina nao manda faisca sera que tem aver com alguma interrupção do alarme?

Ao montar o motor ZETEC 16V, antes de tentar fazer ele ligar, tem que deixar sem as velas e dar a partida por um bom tempo para que os tuchos das válvulas encham de óleo e o comando possa funcionar se não, ele não liga mesmo.
Se está sem faísca, é sinal de que o sensor de fase está em curto ou desligado.
O sensor de fase fica no bloco do motor em baixo do coletor de descarga, junto ao volante do motor e é esse sensor que capta a rotação do motor pelo volante e transmite isso a central que libera a faisca no ponto correto.
O sensor você só consegue ver ele bem olhando o carro por baixo.
Já tive problema duas vezes com esse sensor, uma vez no primeiro Mondeo que ao montar o motor, os fios do sensor ficaram em curto e a outra vez no Mondeo que tenho agora quando lavei o motor, os fios descascaram e ficaram em curto e o motor não ligou.
Os Mondeo até 96 não tem PATS e por isso, não tem sensor na chave. Somente 97 em diante que tem alguns sem PATS.
Os Mondeo até 96, o alarme é acionado pela chave e não tem controle, se vira a chave para abrir antes e em seguida se vira para fechar, nesse momento é acionado o alarme, se somente fechar, o alarme não é acionado e para destravar o alarme, antes se vira a chave para travar e logo em seguida destravar e aí o alarme desabilita.
Está no manual do carro isso.
Se comente chavear o alarme não aciona e se somente deschavear, o alarme não desaciona.





no automovel Ford Mondeo  que possuo de ano de fabricação 1994; ativa-se o sistema de alarme original girando se a chave na fechadura de qualquer uma das portas dianteiras no sentido de travamento somente, bem como se desativa o sistema de alarme anti-furto original ford girando a chave no sentido contrario em qualquer uma das 2 portas dianteiras ou se destrancando o porta-malas com a chave na sua respectiva fechadura.
o mesmo automóvel que citei acima possui um manual do proprietário o qual descreve claramente essas informações,
girando se a chave no sentido contrario ao comando que se deseja e em um intervalo de 3 segundos girando-a no sentido do comando desejado na fechadura de uma das portas dianteiras ativa se um SISTEMA DE DUPLA TRAVA onde a porta não podera ser aberta externa ou internamente mesmo usando sua maçaneta interna de destravamento e abertura.
conheço muito bem meu veiculo e sei que o sistema de alarme anti-furto do mesmo é o original de fabrica; como tambem sei usar esse sistema ativando-o e desativando quando assim eu desejar.
a menos que o meu ford mondeo possua um sistema de alarme anti-furto distinto de todos os outros, funciona da forma como ja havia citado anteriormente e voltei a repetir.
e além de tudo; Está no manual do carro isso.

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re:

Mensagem  Leo Bispo em Qua Nov 12, 2014 4:18 am

Minha Sw estava com o mesmo problema,fuçando descobri que eram os sensores de porta pois se vc tranca o carro e ele está com a porta aberta o alarme dispara,até aí normal...Mas se os sensores estiverem com problema (eles ficam no batente da fechadura) o alarme entende que alguma das portas não foi fechada.Retirei todos e fechei o circuito fazendo um "jumper"...Tranquei a porta (com ela aberta) e fui testando um por um até achar qual estava com problema.
Espero ter ajudado!!!
Abraços!!!
avatar
Leo Bispo

Mensagens : 103
Pontos : 121
Data de inscrição : 01/06/2013
Idade : 43
Localização : Taboão da Serra-Sp

Voltar ao Topo Ir em baixo

ALARME FORD MONDEO GLX 2.0 16V 1998

Mensagem  EDUARDO L BRANDAO em Qui Nov 13, 2014 4:54 pm

Acho que achei o problema do meu alarme,graças a dica do OCONNOR. ele esta sem 2 rele próximo a modulo do alarme, Desconectei um dos cabos do modulo de alarme e acabou o problema de disparar. Só que fiquei sem o travamento duplo.
Alguém sabe quantos amperes seriam estes dois reles?
avatar
EDUARDO L BRANDAO

Mensagens : 31
Pontos : 57
Data de inscrição : 20/10/2013
Idade : 43
Localização : UMUARAMA - PR

Voltar ao Topo Ir em baixo

Re: ALARME FORD MONDEO GLX 2.0 16V 1998

Mensagem  Perfil excluido em Sex Nov 14, 2014 9:20 pm

LaercioLMB escreveu:
Carlos RMS escreveu:affs ontem e hoje eu montei o motor do clx 1.8 e quando liga o contato uma lus vermelha ao lado do relogio fica ligada, e nao teve jeito do carro pegar, testei a bobina nao manda faisca sera que tem aver com alguma interrupção do alarme?

Ao montar o motor ZETEC 16V, antes de tentar fazer ele ligar, tem que deixar sem as velas e dar a partida por um bom tempo para que os tuchos das válvulas encham de óleo e o comando possa funcionar se não, ele não liga mesmo.
Se está sem faísca, é sinal de que o sensor de fase está em curto ou desligado.
O sensor de fase fica no bloco do motor em baixo do coletor de descarga, junto ao volante do motor e é esse sensor que capta a rotação do motor pelo volante e transmite isso a central que libera a faisca no ponto correto.
O sensor você só consegue ver ele bem olhando o carro por baixo.
Já tive problema duas vezes com esse sensor, uma vez no primeiro Mondeo que ao montar o motor, os fios do sensor ficaram em curto e a outra vez no Mondeo que tenho agora quando lavei o motor, os fios descascaram e ficaram em curto e o motor não ligou.
Os Mondeo até 96 não tem PATS e por isso, não tem sensor na chave. Somente 97 em diante que tem alguns sem PATS.
Os Mondeo até 96, o alarme é acionado pela chave e não tem controle, se vira a chave para abrir antes e em seguida se vira para fechar, nesse momento é acionado o alarme, se somente fechar, o alarme não é acionado e para destravar o alarme, antes se vira a chave para travar e logo em seguida destravar e aí o alarme desabilita.
Está no manual do carro isso.
Se comente chavear o alarme não aciona e se somente deschavear, o alarme não desaciona.

Laercio vlw tua dica me levou ao defeito do mondeo nao pegar, foi problema de boca, o boca berta aqui conectou o conector do sensor de passo num que fica embaixo do corpo da valvula termostatica e o conector do tal sensor conectei no sensor de passo, foi so trocar um pelo outro e o bixo bombou, ah e a temperatura aciona a ventoinha no NORM(A)L e desativa no NO(R)MAL eu vi em outros post alguem perguntando se é normal a marcação chegar tao alta, deve ser por que no tempo que deixei ligado funcionou 3x nos mesmos pontos, acionou no meio do (A) e desativou bem no meio do (R), nesse domingo vou por ele pra rua pra dar uma voltinha pra ver como fico rodando, parado ta show, Obg a todas as dica que recebi e a todos voces voces
avatar
Perfil excluido

Mensagens : 652
Pontos : 791
Data de inscrição : 14/09/2014

Voltar ao Topo Ir em baixo

Re: ALARME FORD MONDEO GLX 2.0 16V 1998

Mensagem  LaercioLMB em Sab Nov 15, 2014 5:35 am

O sensor que fica em baixo da válvula termostática é o sensor de temperatura do motor que envia os dados ao painel, o sensor de cima da válvula é o sensor que aciona a ventoinha.
Se esse sensor não estiver bom, a ventoinha é acionada muito tarde e não entrará o primeiro estágio que é controlado pelo resistor que fica no radiador em baixo no lado esquerdo do carro.
Aquele resistor é quem controla as duas velocidades da ventoinha e se o sensor de temperatura liga a ventoinha muito tarde, ela já entra no segundo estágio.
avatar
LaercioLMB

Mensagens : 2496
Pontos : 2538
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

tive o mesmo problema

Mensagem  brunomacuco em Ter Abr 04, 2017 8:14 pm

Perfil excluido escreveu:affs ontem e hoje eu montei o motor do clx 1.8 e quando liga o contato uma lus vermelha ao lado do relogio fica ligada, e nao teve jeito do carro pegar, testei a bobina nao manda faisca sera que tem aver com alguma interrupção do alarme?


fuzivel queimado do modulo de injecao

brunomacuco

Mensagens : 3
Pontos : 7
Data de inscrição : 18/06/2016

Voltar ao Topo Ir em baixo

Re: ALARME FORD MONDEO GLX 2.0 16V 1998

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum