Agosto 2017
SegTerQuaQuiSexSabDom
 123456
78910111213
14151617181920
21222324252627
28293031   

Calendário Calendário

Últimos assuntos
» MONDEO 97/98 MOTOR DE ARRANQUE NÃO GIRA
Hoje à(s) 2:43 pm por SANDRO JOSE BARBOSA

» Enfim, achei vocês!
Hoje à(s) 2:38 pm por nitz

» Pistola de pintura eletrica
Hoje à(s) 1:09 pm por mondd

» peças mondeo sw 97/98 motor 2.0 16 v zetec automática
Ontem à(s) 3:38 pm por jose calil de freitas

» Moldura do painel do Mondeo 97 ( onde tem as sáidas do ar )
Ontem à(s) 2:19 pm por ricardomoraes

» Meu Mondeo MK2
Qua Ago 16, 2017 10:20 pm por jefferson5103

» MONDEO 97/98 MOTOR DE ARRANQUE NÃO GIRA
Qua Ago 16, 2017 9:35 pm por LaercioLMB

» Novo no grupo
Qua Ago 16, 2017 9:05 pm por Marcelo Lima

» novo por aqui
Qua Ago 16, 2017 6:45 pm por Alexandre Castellano


auxilio com 2 informações

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

auxilio com 2 informações

Mensagem  Convidado em Qui Out 23, 2014 9:22 pm

eu gostaria da ajuda de vcs para verificar 2 itens em meu carro, se estiver ao alcance de alguem e quisern ajudar agradeço muito!
a primeira coisa a saber é se no carros dos amigos com transmissão manual existe algum interruptor no pedal de embreagem.
e outra coisa que preciso muito saber é sobre os fios do sensor de pressão da direção hidraulica; se alguem tiver a possibilidade e a boa vontade de verificar com uma caneta de polaridade quando o contato está ligado que polaridade esses dois fios apresentam, é para tirar uma duvida pois o meu não está apresentando a polaridade que deveria segundo o esquema eletrico do carro e se for isso mesmo pode estar influenciando no gerenciamento da injeção eletronica.
muito obrigado desde já e até mais!!!!

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: auxilio com 2 informações

Mensagem  LaercioLMB em Sex Out 24, 2014 11:40 am

Como assim a polaridade?
Polaridade significa fio negativo e fio positivo, tensão significa quantos volts tem nesses fios.


Como testar tem aqui nesse site.

[Você precisa estar registrado e conectado para ver este link.]

Hoje a tarde vou ver se consigo colocar o multímetro no sensor da direção hidráulica do meu e ver qual é a tensão que apresenta com ele parado e com a direção toda esterçada.

avatar
LaercioLMB

Mensagens : 2567
Pontos : 2609
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

re

Mensagem  Convidado em Sex Out 24, 2014 7:34 pm

Re: auxilio com 2 informações
Nova mensagem LaercioLMB Hoje à(s) 1:40 pm

Como assim a polaridade?
Polaridade significa fio negativo e fio positivo, tensão significa quantos volts tem nesses fios.


Como testar tem aqui nesse site.

http://www.xpeedclub.com.br/xtechlib/tecnica_ie/Ca61.htm

Hoje a tarde vou ver se consigo colocar o multímetro no sensor da direção hidráulica do meu e ver qual é a tensão que apresenta com ele parado e com a direção toda esterçada.



eu não falei em tensão somente em polaridade o sensor da direção é um interruptor que abre o circuito quando recebe pressão; acontece que
nos fios dele o correto seria um aterramento e o fio de sinal da central um neutro, no meu o fio de sinal da central apresenta 10volts.

Convidado
Convidado


Voltar ao Topo Ir em baixo

re

Mensagem  Convidado em Sex Out 24, 2014 7:35 pm

Re: auxilio com 2 informações
Nova mensagem LaercioLMB Hoje à(s) 1:40 pm

Como assim a polaridade?
Polaridade significa fio negativo e fio positivo, tensão significa quantos volts tem nesses fios.


Como testar tem aqui nesse site.

http://www.xpeedclub.com.br/xtechlib/tecnica_ie/Ca61.htm

Hoje a tarde vou ver se consigo colocar o multímetro no sensor da direção hidráulica do meu e ver qual é a tensão que apresenta com ele parado e com a direção toda esterçada.



eu não falei em tensão somente em polaridade o sensor da direção é um interruptor que abre o circuito quando recebe pressão; acontece que
nos fios dele o correto seria um aterramento e o fio de sinal da central um neutro, no meu o fio de sinal da central apresenta 10volts.

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: auxilio com 2 informações

Mensagem  LaercioLMB em Sab Out 25, 2014 4:22 pm

Bom, no link que te passei fala claramente em como testar o sensor de pressão da direção hidráulica.
Me dei ao trabalho de ir lá no meu verificar se bate com o que diz o link.
Primeiro fui verificar a TENSÃO que você disse que no seu deu 10V.
Bom, como eu estou usando um multímetro não aferido pelo Inmetro e acredito que você também não, teremos diferenças nas leituras de tensão.
O meu leu 10,92V, sendo que o sinal da central é o fio branco e o marrom é o massa.
Bom, o link fala claramente que com o motor ligado se coloca as pontas de prova nos fios e se tem polaridade positiva, mas o multímetro só lê 0V e é normal, pois o interruptor da direção hidráulica está aberto.
No link fala claramente para esterçarmos a direção até a extremidade e aí enquanto se move, teremos polaridade negativa e o meu multímetro leu -10,92V e quando a direção chegou no fim e parou, o multímetro voltou a ler 0V.
Voltei a direção e enquanto voltava até o centro o multímetro permaneceu em 0V, mas quando comecei a virar a direção para o outro lado, o multímetro novamente leu -10,92V e quando a direção chegou ao fim do curso, o multímetro voltou a ler 0V.
Só fiz o que o link diz para efetuar o teste do sensor de pressão da direção hidráulica.
Significa que o sensor de pressão da direção hidráulica do meu está funcionando e que a direção hidráulica tem pressão para acionar o sensor.
Ou seja, o sensor de pressão está normalmente aberto e não fechado como você disse quando se referiu que o sensor abria, quando na verdade ele fecha e permite o aterramento do sinal da central.
avatar
LaercioLMB

Mensagens : 2567
Pontos : 2609
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: auxilio com 2 informações

Mensagem  LaercioLMB em Sab Out 25, 2014 8:37 pm

Uma dica para verificar a fiação do carro sem precisar descascar fios, use alfinetes nos fios, dessa forma poderá encostar as pontas de prova do multímetro nos fios sem precisar descascar nenhum.
Só cuide para que os alfinetes não encostem em nada que possa dar curto circuito.

avatar
LaercioLMB

Mensagens : 2567
Pontos : 2609
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

re:

Mensagem  Convidado em Seg Out 27, 2014 7:52 am

LaercioLMB escreveu:Uma dica para verificar a fiação do carro sem precisar descascar fios, use alfinetes nos fios, dessa forma poderá encostar as pontas de prova do multímetro nos fios sem precisar descascar nenhum.
Só cuide para que os alfinetes não encostem em nada que possa dar curto circuito.



pelo visto achei o defeito do meu; ele está mantendo o circuito fechado e quando recebe pressão o sensor abre o circuito; está funcionando ao contrario;
muito obrigado mesmo por se dar ao trabalho de fazer o teste pratico no seu carro!

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: auxilio com 2 informações

Mensagem  LaercioLMB em Seg Out 27, 2014 1:39 pm

É, no meu eu retirei o conector do sensor de pressão da direção hidráulica e com o motor ligado, verifiquei a tensão existente nesses fios e encontrei 10,92V, sendo que o fio branco era o positivo e o marrom o negativo.
Quando conectei no sensor de pressão, a leitura ficou em 0V com o positivo no branco e negativo no marrom e quando inverti as pontas de prova do multímetro, ficou em -0V.
Quando fiz o que o link pedia, o multímetro leu -10,92V até a direção chegar no fim do curso, depois que chegou a tensão voltou a ser 0V, ou seja, o sensor abriu de novo.
Fiz isso para ter certeza do que eu estava dizendo e de que você entendesse se era mesmo o que você queria saber, pois sinceramente, não entendi nada sobre o que você se referia quanto a saber sobre a polaridade.
Agora a tarde eu vou desconectar o conector do sensor de pressão da direção hidráulica e ver e ele é NA ou NF para ter certeza.
avatar
LaercioLMB

Mensagens : 2567
Pontos : 2609
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: auxilio com 2 informações

Mensagem  LaercioLMB em Ter Out 28, 2014 4:26 pm

Bom, agora a tarde eu fui ver se o sensor de pressão da direção hidráulica é NA ou NF e constatei que ele é NF e faz sentido, pois quando está fechado, o multímetro fica somente em 0V, ou seja, o sinal do módulo está aterrado e por isso não temos leitura de tensão.
Agora, quando o sensor abre, temos uma ponta de prova aterrada e a outra recebendo o sinal do módulo e nesse caso teremos a leitura de tensão negativa.
avatar
LaercioLMB

Mensagens : 2567
Pontos : 2609
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

re;

Mensagem  Convidado em Ter Out 28, 2014 10:37 pm

LaercioLMB escreveu:Bom, agora a tarde eu fui ver se o sensor de pressão da direção hidráulica é NA ou NF e constatei que ele é NF e faz sentido, pois quando está fechado, o multímetro fica somente em 0V, ou seja, o sinal do módulo está aterrado e por isso não temos leitura de tensão.
Agora, quando o sensor abre, temos uma ponta de prova aterrada e a outra recebendo o sinal do módulo e nesse caso teremos a leitura de tensão negativa.



entendi, então o meu está correto no funcionamento assim como o seu; essa verificação foi necessaria após um diagnostico feito por mim e um amigo, com o esquema eletrico do carro em mãos testamos continuidade de fios e funcionamento de atuadores e sensores, tudo perfeito e na posição que indica o esquema eletrico, porém achamos estranho o sinal da direção para o modulo ser um aterramento mas que na sua ausencia a central emite essa tensão de 10 volts; eu pensei que um local que receberia aterramento jamais poderia ter tensão positiva com o circuito aberto; mas como não entendo nada sobre eletricidade foi uma opinião própria que me induziu ao erro e diagnostico impreciso me fazendo "achar e deduzir" que a saida da central estava em curto-circuito quando na verdade não deve haver problema algum no funcionamento do sistema e gerenciamento da injeção eletronica.
mais uma vez agradeço imensamente pelo tempo que você gastou fazendo testes em seu veiculo para retirar minhas duvidas e quero explicar que antes de vir perguntar no clube e fazer o amigo perder seu tempo procurei orientação em supostos "eletricistas automotivos e tecnicos em injeção eletronica e nenhum soube informar precisamente o que eu queria saber; e tambem não senti segurança em deixar o veiculo nas mãos desses profissionais ainda mais em casos que ouvimos aquela frase: -Ah!; é um mondeo......    mas traz ai pra gente ver se acha alguma coisa......
mais uma vez agradeço e quero que saiba que me tirando essa duvida me livrou de um grande incomodo que ela me causava!

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: auxilio com 2 informações

Mensagem  LaercioLMB em Qua Out 29, 2014 4:17 pm

Caro amigo (mesmo que não nos conheçamos pessoalmente), não foi nenhum tempo perdido e tão pouco fui obrigado a fazer isso, fazemos parte de um fórum justamente para que possamos nos ajudar e evitar gastos desnecessários e ou encontrar o que buscamos e encontramos dificuldades.
Certamente se fosse algum transtorno para mim fazer isso, não o teria feito e tão pouco eu estaria nesse fórum.
Agradeço a você pela sua atenção e compreensão de tudo e que se eu fui mal interpretado em algum momento, lhe peço desculpas.
É que ali não é propriamente um sinal que venha do módulo e sim um aterramento vindo do módulo na qual é interrompido e com isso se consegue ler uma tensão ali.
É como você ligar uma lâmpada em uma bateria e com o multímetro colocar as duas pontas no mesmo fio negativo, terá uma tensão em 0V, mas se cortar o fio naquele ponto e usar as pontas de prova, o multímetro irá formar uma ponte para que a lâmpada possa acender e a partir daí, poderá ler uma tensão existente mesmo que as duas pontas de prova estejam no mesmo fio, mas se analisar o circuito, verá que mesmo passando pela lâmpada ou por componentes, terá que chegar no positivo de alguma forma para que o circuito se complete.
Ainda bem que conseguiste resolver a sua dúvida e infelizmente é verdade quanto as oficinas quando se trata de um Mondeo.
O Mondeo era um dos poucos carros importados na época que ele veio para o Brasil e pegou uma má fama por ser importado que só quem tinha muita grana poderia ter um e isso se alastrou durante os anos que se passaram e o mito fez o valor do carro baixar devido as peças de reposição que não são fabricadas no Brasil, serem caras.
avatar
LaercioLMB

Mensagens : 2567
Pontos : 2609
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: auxilio com 2 informações

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum