Setembro 2017
SegTerQuaQuiSexSabDom
    123
45678910
11121314151617
18192021222324
252627282930 

Calendário Calendário

Últimos assuntos
» Como Trocar a correia do Ford Mondeo 97 2.0 Zetec 16v?
Ontem à(s) 9:40 pm por LaercioLMB

» Diagrama correia Poly V
Ontem à(s) 9:37 pm por LaercioLMB

» bandeja mondeo
Ontem à(s) 9:35 pm por LaercioLMB

» sim entendi porem
Ontem à(s) 9:10 am por LaercioLMB

» Reforma Mondeo CLX AD 1.8 16V 1996
Ter Set 19, 2017 3:25 pm por LaercioLMB

» Reservatório de água do Radiador, Problemas.
Ter Set 19, 2017 10:28 am por ACPJ

» dúvida sobre homocinética
Sex Set 15, 2017 11:49 pm por pabloviana

» virabrequim
Qui Set 14, 2017 9:53 pm por LaercioLMB

» Sensor temperatura
Qui Set 14, 2017 8:58 am por ACPJ


OSCILAÇÃO DO MOTOR NA MARCHA LENTA E VEICULO COM DIFICULDADE DE PEGAR NO FRIO - MONDEO SW 2.0. AUT GLX ANO 95

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

OSCILAÇÃO DO MOTOR NA MARCHA LENTA E VEICULO COM DIFICULDADE DE PEGAR NO FRIO - MONDEO SW 2.0. AUT GLX ANO 95

Mensagem  thiago.freitas.ald em Sex Ago 08, 2014 6:51 am

Olá pessoal,

Peguei esse veículo há alguns meses e vem dando esse problema de ligar. Levei em 3 mecânicos diferentes e foram trocadas: sonda lambda, bomba de combustível, sensor do fluxo de ar e feitas limpezas de bicos. O problema resolveu, pq não pegava independente da temperatura. Porém de uns tempos para cá o carro está muito difícil de pegar no frio, o motor gira mas não liga. Li um pouco a respeito e parece serem os sensores de temperatura. Queria uma orientação para saber qual deles (água, ar ou motor) e uma indicação para comprar / trocar.

Vi que também pode ser problema no chicote da injeção eletrônica, por conta do tipo de fio que era usado na época de fabricação do veículo e também existe o fato de o antgo dono ter perdido a chave original, a que estou hoje não tem a codificação, e ai também me disseram que pode ser algo relacionado com o sensor de imobilização.

Enfim muita coisa que "pode ser" e queria uma ajuda dos amigos que já passaram por problemas parecidos.

Se puderem me orientar agradeço!http://illiweb.com/fa/i/smiles/icon_biggrin.png

Abraços!

thiago.freitas.ald

Mensagens : 4
Pontos : 8
Data de inscrição : 08/08/2014

Voltar ao Topo Ir em baixo

Re: OSCILAÇÃO DO MOTOR NA MARCHA LENTA E VEICULO COM DIFICULDADE DE PEGAR NO FRIO - MONDEO SW 2.0. AUT GLX ANO 95

Mensagem  LaercioLMB em Dom Ago 10, 2014 5:40 pm

Tem tudo para ser somente curto nos chicotes elétricos.
Se não trocar, sempre terá um ou outro problema, não tem jeito.
Os fios ressecam como você já sabe, descascam e ao mexer na fiação, as capas se soltam e os fios entram em curto vezes sim, vezes não e os sintomas de problemas acabam por aparecer e desaparecer.
A primeira coisa que se faz nesses carros, é trocar toda a fiação ao redor do motor, se não, sempre terá problemas e trocar sensores que não precisam serem trocados.
Sobre a chave, ela não tem sensor mesmo, pois se tivesse, o carro não ligaria nunca sem esse sensor.
Os meus são CLX AD 1996 e nenhum tem sensor na chave.
Os GLX AD 1995 também não tem sensor de PATS na chave.


avatar
LaercioLMB

Mensagens : 2609
Pontos : 2651
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: OSCILAÇÃO DO MOTOR NA MARCHA LENTA E VEICULO COM DIFICULDADE DE PEGAR NO FRIO - MONDEO SW 2.0. AUT GLX ANO 95

Mensagem  Nelsinho55 em Ter Ago 12, 2014 12:32 am

não entendi.. o seu problema é que o carro ta dificil de pegar no frio? mas depois de algumas tentativas ele pega ?
podem ser infinitas coisas, vc sente o motor de arranque girando forte, ou ele gira fraco e cansado? conte-nos mais sintomas pra gente te ajudar.

PS: se for chave, preste atençao no led vermelho do lado do relogio. Quando vc girar a chave, ele deve acender por 3-4 segundos e apagar. Se ele ficar piscando rapidamente, significa um problema relacionado ao imobilisador (chave/transponder)

Nelsinho55

Mensagens : 10
Pontos : 10
Data de inscrição : 09/08/2014

Voltar ao Topo Ir em baixo

Re: OSCILAÇÃO DO MOTOR NA MARCHA LENTA E VEICULO COM DIFICULDADE DE PEGAR NO FRIO - MONDEO SW 2.0. AUT GLX ANO 95

Mensagem  thiago.freitas.ald em Ter Set 02, 2014 7:13 am

Fiz a troca do chicote da injeção e durante uma semana normal, hoje pela manha estava frio onde moro... Não muito, ai fui dar partida e não funcionou. O moto gira normal mas não pega, o modelo é Sw 95 automático, existe sensor de imobilização? SE tem é possível tirar? Algumas vezes q aconteceu isso eu esperava uma meia hora e tentava de novo ai funcionava, outra vez deu um pequeno estouro no escapamento e pegou... Como se tivesse alguma coisa engasgando e soltasse... Se tiverem alguma ideia me ajudem pf... Jah não tenho noção do q pode ser.

thiago.freitas.ald

Mensagens : 4
Pontos : 8
Data de inscrição : 08/08/2014

Voltar ao Topo Ir em baixo

Re: OSCILAÇÃO DO MOTOR NA MARCHA LENTA E VEICULO COM DIFICULDADE DE PEGAR NO FRIO - MONDEO SW 2.0. AUT GLX ANO 95

Mensagem  LaercioLMB em Ter Set 02, 2014 9:04 pm

Sensor de fase que fica logo abaixo do escapamento, fixado no bloco do motor virado para o volante da embreagem.
Os fios desse sensor também ressecam, descascam e se entram em curto, o motor gira mas não liga de jeito nenhum.
Abra o chicote desses fios e veja onde está o curto, de preferência troque os fios.

Certa vez depois de eu lavar o motor, o motor girava e não ligava mais, perdi dois dias tentando descobrir o que poderia ter sido e quando resolvi abrir o chicote desses fios do sensor de fase, vi que os fios quase não tinham mais capa, a pressão da mangueira do posto de lavagem, balançou tanto esse chicote que ele soltou a capa dos fios e entrou em curto e o motor não ligou mais.
Bastou eu trocar esses fios e o motor ligou.

Quando a gente mexe na fiação em volta do motor, geralmente a capa dos fios se solta devido ao ressecamento e começam a aparecerem problemas que antes não tinham, bastando ter mexido nos fios ou ao redor deles.
avatar
LaercioLMB

Mensagens : 2609
Pontos : 2651
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Resolvido!

Mensagem  thiago.freitas.ald em Sex Nov 21, 2014 5:47 am

Obrigado pela orientação Laercio!

Como me explicou era exatamente o problema, não precisou trocar o sensor, somente refazer a fiação que estava totalmente ressecada e em curto. Troquei o plug e refiz o fio e o carro nunca mais apresentou problema algum na partida.

Após isso realizei uma limpeza no corpo de borboleta, TBI e o mecânico deixou o veículo um pouco mais acelerado. Porém, ele me disse que o módulo está um pouco desconfigurado na parte que manda mensagem para o sensor de ar, mas como parou de dar a oscilação, ainda que o carro esteja mais acelerado, acho que não compensa mexer... senti somente um aumento no consumo de combustível!

De qualquer forma agradeço as dicas!

Abraços!

thiago.freitas.ald

Mensagens : 4
Pontos : 8
Data de inscrição : 08/08/2014

Voltar ao Topo Ir em baixo

Re: OSCILAÇÃO DO MOTOR NA MARCHA LENTA E VEICULO COM DIFICULDADE DE PEGAR NO FRIO - MONDEO SW 2.0. AUT GLX ANO 95

Mensagem  LaercioLMB em Sex Nov 21, 2014 6:37 am

Não existe deixar o motor mais acelerado, isso de abrir um pouco a borboleta só irá fazer o carro gastar mais combustível, pois é a central que ajusta a lenta e não a abertura da borboleta.
Desligue a bateria e a deixe desligada por uns 20 minutos, volte a ligar e verá que nem lenta o carro tem mais, rode com ele em uma auto estrada acelerando e soltando o acelerador seguidamente durante uns 20 minutos novamente que a central volta a regular todo o carro novamente.
Mas antes desfaça a caca que o mecânico fez ao deixar o carro mais acelerado. (Isso Non Ecxiste).

avatar
LaercioLMB

Mensagens : 2609
Pontos : 2651
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: OSCILAÇÃO DO MOTOR NA MARCHA LENTA E VEICULO COM DIFICULDADE DE PEGAR NO FRIO - MONDEO SW 2.0. AUT GLX ANO 95

Mensagem  Perfil excluido em Ter Nov 25, 2014 8:30 pm

Meu Mondeo CLX tinha o giro em 1100 na lenta, do lado do corpo da borboleta tem um parafusinho bem fininho que que calça a regulagem da borboleta usa chave allen, eu abri um pouco ele e a carro ficou com giro de 850 rpm na lenta, e antes custava para baixar o giro nas trocas de marcha, agora o giro cai bem rápido não ficando acelerado nas troca de marcha.
avatar
Perfil excluido

Mensagens : 652
Pontos : 791
Data de inscrição : 14/09/2014

Voltar ao Topo Ir em baixo

opniao sobre o defeito de estar ruin de pegar pela manha

Mensagem  xandro em Qui Maio 05, 2016 2:04 pm

Amigo boa tarde, já trocou chicote e o defeito persistiu retire o sensor de temperatura do motor leve ate a bancada com um secador de cabelo e um multímetro na escala ohms, conecte as pontas de prova do multímetro aos terminais do sensor e aqueça a ponta do sensor e verifique sua variação de resistência, não pode haver saltos do tipo começa em por ex 20 ohms e salta ao começar aquecer para 180ohms lembrando que e um exemplo de resistência que estou dando. frio a mais ou menos 20 e 30 graus tem que estar com 24,27 a 37,30 kohms quente 90graus tem que estar com 2,80 kohms de  resistência. para testar temperatura do ar e o mesmo teste feito acima ok. teste do sensor de massa de ar com multímetro pino b neg pino d negat pino a posit l 15 motor em ml pino 15 da UCE tensão de 0,8 a 1v, motor a 2500 rpm tensão 1,5 a 3v . espero ter ajudado você amigo

xandro

Mensagens : 34
Pontos : 44
Data de inscrição : 05/05/2016

Voltar ao Topo Ir em baixo

Re: OSCILAÇÃO DO MOTOR NA MARCHA LENTA E VEICULO COM DIFICULDADE DE PEGAR NO FRIO - MONDEO SW 2.0. AUT GLX ANO 95

Mensagem  LaercioLMB em Qui Maio 05, 2016 8:17 pm

Muita gente (inclusive eu) achava bobagem essa de bateria ruim causar esse tipo de falha no carro, mas também pode causar.
Exemplo;
O meu de uma hora para outra (isso é normal) começou a oscilar a lenta e apagar no semáforo e algumas vezes até andando ele apagava quando eu desengatava e deixava na banguela.
Chequei todos os sensores de temperatura, MAF, borboleta, atuador, chicotes, conectores e o carro não parava de oscilar lenta.
Pensei, tem entrada falsa de ar.
Comprei o anel de vedação que vai na caixa de ar ligada no corpo da borboleta, pois notei que aquela borracha estava bem ruim e podia ter entrada falsa de ar ali e não mudou nada.
Zerei a central, andei com o carro e o defeito sumiu por algumas horas e depois voltou.
Eu já tinha ouvido falar em bateria ruim, mas para mim bateria ruim significa não ter carga para arranque.
Se eu deixar o carro parado mais de uma semana, ele ficava difícil de ligar pela carga da bateria, sinal de bateria ruim, mas não dei importância, ignorei completamente isso.
Estava pensando em retirar o coletor e procurar por entrada falsa de ar em algum lugar ou até coletor trincado.
Tem aqui em casa o Fusca da minha esposa que é ligado uma vez por mês e as vezes leva mais tempo que isso e a bateria sempre boa, mas é uma bateria de 38A e a do Mondeo é uma de 60A.
A bateria do Fusca é uma AC Delco e a que está no Mondeo é uma MD ( Marca Diabo), comprei ele já com essa bateria a mais de 1 ano, já está fazendo dois anos que tenho ele.
Bom, de ouvir falar em bateria ruim e não acreditar, resolvi colocar a bateria do Fusca no Mondeo e pimba, o carro parou de oscilar a lenta e apagar.
A central trabalha com milivolts, ou seja, alguns sensores trabalham com uma variação de menos de 1 volt, tipo 1,2V, 1,5V e por aí vai.
Se a bateria não está em ótimo estado, o regulador não mantém a tensão de 13,8V constante, essa tensão oscila e a pouca oscilação é justamente a diferença de tensão que os sensores enviam informações à central e essa assimila os dados recebidos e tenta acertar o carro, mas como a tensão está oscilando, a central acaba fazendo o motor oscilar também.
O alternador gera mais de 14V e uma bateria PB de 12V com carga máxima chega a 14,2V, mas o regulador mantém uma tensão constante de 13,8V que é para a bateria manter a carga sem ferver.
Escovas ruins no alternador também oscilam a tensão elétrica do carro.
O fato é que troquei a bateria e o carro ficou bom, parou de me fazer passar vergonha nos sinais apagando.
Agora irei comprar uma bateria boa para ele e não mais essas MD da vida.
Outro detalhe é que bateria selada não precisa de água. Precisa sim, só os fabricantes blindaram elas para venderem mais já que simplesmente completar o nível da água mantinha a bateria por muito mais tempo, pois uma bateria em carga esquenta e esse calor evapora a água e é por isso que tem respiros na bateria, para a água evaporar sem dar pressão dentro da bateria.
Já arrombei baterias seladas para completar o nível da água e durou por muito mais tempo, mas em baterias também não se usa água de torneira, detona a bateria em pouco tempo, pois os minerais que a água contém criam placas nas plaquetas da bateria, fazendo elas entrarem em curto.

Carro com platinado e carburador, bateria ruim é aquela que não segura carga para dar partida no motor.
Carro com central eletrônica, bateria ruim a gente não consegue perceber tão fácil, já que o carro liga.



Essa é a lista de causas que também podem ocorrer quando um motor tem dificuldade em ligar em dias frios ou com o motor frio.

1 . Compressão / vácuo

2 . Conexão ao terra da bateria do motor .

3 . Entrada falsa de ar

4 . Sistema de combustível

5 . Sensor de temperatura da água

6 . Válvula de controle de ar da marcha-lenta

7 . Sensor de temperatura do ar

8 . Medidor de massa de ar
avatar
LaercioLMB

Mensagens : 2609
Pontos : 2651
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: OSCILAÇÃO DO MOTOR NA MARCHA LENTA E VEICULO COM DIFICULDADE DE PEGAR NO FRIO - MONDEO SW 2.0. AUT GLX ANO 95

Mensagem  anderson_h em Dom Maio 08, 2016 10:41 pm

thiago.freitas.ald escreveu:Olá pessoal,

Peguei esse veículo há alguns meses e vem dando esse problema de ligar. Levei em 3 mecânicos diferentes e foram trocadas: sonda lambda, bomba de combustível, sensor do fluxo de ar e feitas limpezas de bicos. O problema resolveu, pq não pegava independente da temperatura. Porém de uns tempos para cá o carro está muito difícil de pegar no frio, o motor gira mas não liga. Li um pouco a respeito e parece serem os sensores de temperatura. Queria uma orientação para saber qual deles (água, ar ou motor) e uma indicação para comprar / trocar.  

Vi que também pode ser problema no chicote da injeção eletrônica, por conta do tipo de fio que era usado na época de fabricação do veículo e também existe o fato de o antgo dono ter perdido a chave original, a que estou hoje não tem a codificação, e ai também me disseram que pode ser algo relacionado com o sensor de imobilização.

Enfim muita coisa que "pode ser" e queria uma ajuda dos amigos que já passaram por problemas parecidos.

Se puderem me orientar agradeço!http://illiweb.com/fa/i/smiles/icon_biggrin.png

Abraços!
Boa noite, tenho um mondeo é claro, ano 2000 aut.
o meu tava ocilando a lenta depois que o motor trabalhava um pouco e simplismente desconectei o sensor MAF sem dó e resolveu. quando der vou mapear a central dele e ver qual o problema dele.

anderson_h

Mensagens : 14
Pontos : 16
Data de inscrição : 26/04/2016

Voltar ao Topo Ir em baixo

Re: OSCILAÇÃO DO MOTOR NA MARCHA LENTA E VEICULO COM DIFICULDADE DE PEGAR NO FRIO - MONDEO SW 2.0. AUT GLX ANO 95

Mensagem  Perfil excluido em Seg Maio 09, 2016 12:01 am

vc sabe pra que serve o sensor MAF? sensor de massa de ar, ele faz a leitura de quanto de ar esta entrando no motor para a centrar saber quanto de gasolina cada bico deve injetar, vc desconectando ele a sonda lambda passa a informar pra central que ta sobrando oxigenio no escapamento fazendo a central injetar mais gasolina do que necessário para uma boa mistura ar/combustível.
avatar
Perfil excluido

Mensagens : 652
Pontos : 791
Data de inscrição : 14/09/2014

Voltar ao Topo Ir em baixo

Re: OSCILAÇÃO DO MOTOR NA MARCHA LENTA E VEICULO COM DIFICULDADE DE PEGAR NO FRIO - MONDEO SW 2.0. AUT GLX ANO 95

Mensagem  LaercioLMB em Seg Maio 09, 2016 10:10 am

Se resolveu, é sinal de que o MAF está com problema e a central entrou em modo de emergência.
Faz o motor funcionar, mas não corretamente.
O meu se eu desconectar o MAF ele desliga, não funciona sem o MAF, ou seja, o MAF está bom e a central está reconhecendo as informações enviadas por ele.
avatar
LaercioLMB

Mensagens : 2609
Pontos : 2651
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: OSCILAÇÃO DO MOTOR NA MARCHA LENTA E VEICULO COM DIFICULDADE DE PEGAR NO FRIO - MONDEO SW 2.0. AUT GLX ANO 95

Mensagem  anderson_h em Seg Maio 09, 2016 7:47 pm

Carlos RMS escreveu:vc sabe pra que serve o sensor MAF? sensor de massa de ar, ele faz a leitura de quanto de ar esta entrando no motor para a centrar saber quanto de gasolina cada bico deve injetar, vc desconectando ele a sonda lambda passa a informar pra central que ta sobrando oxigenio no escapamento fazendo a central injetar mais gasolina do que necessário para uma boa mistura ar/combustível.
O pior é que sei disso, ele ta vazendo 5,5 km/l na cidade

anderson_h

Mensagens : 14
Pontos : 16
Data de inscrição : 26/04/2016

Voltar ao Topo Ir em baixo

Re: OSCILAÇÃO DO MOTOR NA MARCHA LENTA E VEICULO COM DIFICULDADE DE PEGAR NO FRIO - MONDEO SW 2.0. AUT GLX ANO 95

Mensagem  Perfil excluido em Ter Maio 10, 2016 7:27 pm

anderson_h escreveu:
Carlos RMS escreveu:vc sabe pra que serve o sensor MAF? sensor de massa de ar, ele faz a leitura de quanto de ar esta entrando no motor para a centrar saber quanto de gasolina cada bico deve injetar, vc desconectando ele a sonda lambda passa a informar pra central que ta sobrando oxigenio no escapamento fazendo a central injetar mais gasolina do que necessário para uma boa mistura ar/combustível.
O pior é que sei disso, ele ta vazendo 5,5 km/l na cidade

eu tenho um clx 1.8 96
batia o aranque ele pegava e ficava na lenta de 900 rpm sereno, cheguei no trabalho desliguei, fui trabalhar, quando na volta pra casa batia o arranque pegava e desligava, se nao segurasse a lenta no acelerador ele apagava, entao troquei MAF 298 pila e nada, cabos de vela, velas, e nada, testei tudo que foi sensor, todos respondiam, ai achei uma entrada de ar na junta do coletor, resolvi o defeito e nada, peguei um fim de semana e limpei a mente e me concentrei so no carro, ate a mulher eu proibi de chegar perto pra perguntar algo ou levar cafezinho kkkkkkkkk eh parti pra ignorância kkkkkk, sabe a onde achei entrada de ar falsa? nos aneis da flauta, eles criaram uma ferrugem e aquela ferrugem criou um tipo de fissura que deixava entrar ar, ate achar um jogo novo pra trocar resolvi o problema usando silicone alta temperatura, mas assim que achar os aneis farei a troca.
avatar
Perfil excluido

Mensagens : 652
Pontos : 791
Data de inscrição : 14/09/2014

Voltar ao Topo Ir em baixo

Re: OSCILAÇÃO DO MOTOR NA MARCHA LENTA E VEICULO COM DIFICULDADE DE PEGAR NO FRIO - MONDEO SW 2.0. AUT GLX ANO 95

Mensagem  anderson_h em Ter Maio 10, 2016 9:05 pm

Carlos RMS escreveu:
anderson_h escreveu:
Carlos RMS escreveu:vc sabe pra que serve o sensor MAF? sensor de massa de ar, ele faz a leitura de quanto de ar esta entrando no motor para a centrar saber quanto de gasolina cada bico deve injetar, vc desconectando ele a sonda lambda passa a informar pra central que ta sobrando oxigenio no escapamento fazendo a central injetar mais gasolina do que necessário para uma boa mistura ar/combustível.
O pior é que sei disso, ele ta vazendo 5,5 km/l na cidade

eu tenho um clx 1.8 96
batia o aranque ele pegava e ficava na lenta de 900 rpm sereno, cheguei no trabalho desliguei, fui trabalhar, quando na volta pra casa batia o arranque pegava e desligava, se nao segurasse a lenta no acelerador ele apagava, entao troquei MAF 298 pila e nada, cabos de vela, velas, e nada, testei tudo que foi sensor, todos respondiam, ai achei uma entrada de ar na junta do coletor, resolvi o defeito e nada, peguei um fim de semana e limpei a mente e me concentrei so no carro, ate a mulher eu proibi de chegar perto pra perguntar algo ou levar cafezinho kkkkkkkkk eh parti pra ignorância kkkkkk, sabe a onde achei entrada de ar falsa? nos aneis da flauta, eles criaram uma ferrugem e aquela ferrugem criou um tipo de fissura que deixava entrar ar, ate achar um jogo novo pra trocar resolvi o problema usando silicone alta temperatura, mas assim que achar os aneis farei a troca.
Ótima dica BICHO vou tentar desmontar esse negosio e ver como esta. Very Happy Smile Smile

anderson_h

Mensagens : 14
Pontos : 16
Data de inscrição : 26/04/2016

Voltar ao Topo Ir em baixo

Re: OSCILAÇÃO DO MOTOR NA MARCHA LENTA E VEICULO COM DIFICULDADE DE PEGAR NO FRIO - MONDEO SW 2.0. AUT GLX ANO 95

Mensagem  LaercioLMB em Ter Maio 10, 2016 9:44 pm

Quero ver retirar a flauta depois colada com silicone.
Essa cola gruda mesmo.
Anel órin é o nome e tem em qualquer loja de ferramentas que trabalhe com juntas e anéis de vedação.
Aqui em Porto Alegre tem a Casa das Gaxetas na Ceará perto da Sertório.
Um anelzinho desses custa em torno de R$0,20 a unidade enquanto em uma loja de autopeças deve chegar a uns R$10,00 o jogo.
avatar
LaercioLMB

Mensagens : 2609
Pontos : 2651
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: OSCILAÇÃO DO MOTOR NA MARCHA LENTA E VEICULO COM DIFICULDADE DE PEGAR NO FRIO - MONDEO SW 2.0. AUT GLX ANO 95

Mensagem  Perfil excluido em Ter Maio 10, 2016 11:25 pm

LaercioLMB escreveu:Quero ver retirar a flauta depois colada com silicone.
Essa cola gruda mesmo.
Anel órin é o nome e tem em qualquer loja de ferramentas que trabalhe com juntas e anéis de vedação.
Aqui em Porto Alegre tem a Casa das Gaxetas na Ceará perto da Sertório.
Um anelzinho desses custa em torno de R$0,20 a unidade enquanto em uma loja de autopeças deve chegar a uns R$10,00 o jogo.


olha os anel dos bicos ate achei o conjunto todo por quarenta e pocos pila, mais os aneis da flauta na internet fo aparece a (fordtem) e o anuncio deles no ML eles pedem 119 reais fora o frete.
Aneis da flauta
[Você precisa estar registrado e conectado para ver este link.]

Aneis dos bicos
[Você precisa estar registrado e conectado para ver este link.]
avatar
Perfil excluido

Mensagens : 652
Pontos : 791
Data de inscrição : 14/09/2014

Voltar ao Topo Ir em baixo

Re: OSCILAÇÃO DO MOTOR NA MARCHA LENTA E VEICULO COM DIFICULDADE DE PEGAR NO FRIO - MONDEO SW 2.0. AUT GLX ANO 95

Mensagem  LaercioLMB em Qua Maio 11, 2016 9:10 am

Esses dos bicos você consegue na Casa das Gaxetas e todos não vão custar R$5,00.
Os da flauta, parecem ter um anel metálico junto e se assim for, talvez não tenha mesmo em qualquer loja.
Vou ver no meu esses anéis.
Tem que levar um anel velho junto, pois na Casa das Gaxetas não se pede por marca de carro ou coisa assim, lá é industrial e se pede por medidas de anéis.
Levando os anéis de borracha velhos, eles tem como identificar as medidas corretas dele.
Anel o-ring vem do inglês, onde ring é anel e O é o formato dele.


[Você precisa estar registrado e conectado para ver este link.]


Tem anéis de borracha e de silicone.
avatar
LaercioLMB

Mensagens : 2609
Pontos : 2651
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: OSCILAÇÃO DO MOTOR NA MARCHA LENTA E VEICULO COM DIFICULDADE DE PEGAR NO FRIO - MONDEO SW 2.0. AUT GLX ANO 95

Mensagem  anderson_h em Qua Maio 11, 2016 11:38 pm

Carlos RMS escreveu:
anderson_h escreveu:
Carlos RMS escreveu:vc sabe pra que serve o sensor MAF? sensor de massa de ar, ele faz a leitura de quanto de ar esta entrando no motor para a centrar saber quanto de gasolina cada bico deve injetar, vc desconectando ele a sonda lambda passa a informar pra central que ta sobrando oxigenio no escapamento fazendo a central injetar mais gasolina do que necessário para uma boa mistura ar/combustível.
O pior é que sei disso, ele ta vazendo 5,5 km/l na cidade

eu tenho um clx 1.8 96
batia o aranque ele pegava e ficava na lenta de 900 rpm sereno, cheguei no trabalho desliguei, fui trabalhar, quando na volta pra casa batia o arranque pegava e desligava, se nao segurasse a lenta no acelerador ele apagava, entao troquei MAF 298 pila e nada, cabos de vela, velas, e nada, testei tudo que foi sensor, todos respondiam, ai achei uma entrada de ar na junta do coletor, resolvi o defeito e nada, peguei um fim de semana e limpei a mente e me concentrei so no carro, ate a mulher eu proibi de chegar perto pra perguntar algo ou levar cafezinho kkkkkkkkk eh parti pra ignorância kkkkkk, sabe a onde achei entrada de ar falsa? nos aneis da flauta, eles criaram uma ferrugem e aquela ferrugem criou um tipo de fissura que deixava entrar ar, ate achar um jogo novo pra trocar resolvi o problema usando silicone alta temperatura, mas assim que achar os aneis farei a troca.
Descidi plugar de novo o sensor, pode nao ser ele, vou pedir pra passar um scaner co carro pra ter certeza.
vou ver se com o sensor o consumo melhora.

anderson_h

Mensagens : 14
Pontos : 16
Data de inscrição : 26/04/2016

Voltar ao Topo Ir em baixo

Re: OSCILAÇÃO DO MOTOR NA MARCHA LENTA E VEICULO COM DIFICULDADE DE PEGAR NO FRIO - MONDEO SW 2.0. AUT GLX ANO 95

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum