Maio 2018
SegTerQuaQuiSexSabDom
 123456
78910111213
14151617181920
21222324252627
28293031   

Calendário Calendário

Últimos assuntos
» Mondeo CLX 95/96
Ontem à(s) 5:06 pm por orion2017

» ajuda solenoide
Ontem à(s) 11:39 am por orion2017

» Sobre Óleo de Motor e Câmbio - Mondeo 1995 a 2001
Qua Maio 16, 2018 4:45 pm por LaercioLMB

» Compro Motor do Ford Mondeo 2.0 Zetec
Qua Maio 16, 2018 1:12 pm por Ângelo sul

» PEÇAS ORIGINAIS MONDEO SEDAN 1995
Qua Maio 16, 2018 10:17 am por PAULO RAMOS FILHO

» Meus dois Mondeo... MK1 GLX 1995 AT e MK2 GLX 1997 MT
Seg Maio 14, 2018 9:37 pm por serginribeiro

» Fechadura mk1
Seg Maio 14, 2018 6:01 pm por John Gimenez

» Vendo Mondeo 97 CLX 2.0- 170 mkm - Ctba/Pr - R$ 2.600
Seg Maio 14, 2018 9:20 am por deltaguedes

» Apresentação
Sex Maio 11, 2018 5:11 pm por LaercioLMB


Lenta irregular

Ir em baixo

Lenta irregular

Mensagem  Luciano Costa em Dom Fev 04, 2018 7:43 am

Bom dia!
Tenho um Mondeo CLX 2.0 16v 1997.
Recentemente apresentava problemas de falhas na aceleração e oscilação na lenta, além de muito acelerado ou morrendo quando acionava a embreagem próximo de quebra-molas ou ao parar no semáforo, por exemplo.
Semana passada troquei jogo de cabos de velas, fiz limpeza de bicos e eliminei algumas entradas falsas de ar. Recentemente chequei toda a fiação dele que estava descascando e produzindo curtos!
Com isso, praticamente a falha da aceleração foi eliminada bem como o problema de ficar muito acelerado.
Porém, o motor: 1) continua morrendo em ALGUMAS reduções/desacelerações ou quase apaga (pois a rotação cai muito!) ou 2) morre logo após a partida (É comum após a partida a lenta oscilar e cair muito e o motor morrendo ou não desenvolvendo a aceleração).
O que pode estar originando tudo isso?
Agradeço pela ajuda!

Luciano Costa

Mensagens : 4
Pontos : 10
Data de inscrição : 23/01/2018

Voltar ao Topo Ir em baixo

Re: Lenta irregular

Mensagem  LaercioLMB em Dom Fev 04, 2018 9:12 am

O chicote do sensor de velocidade que fica instalado no câmbio, se houver curto nesses fios o que é comum acontecer em fiação tão velha, o motor apaga mesmo quando o carro para principalmente.
Se a central não identifica a velocidade do carro, não consegue fazer a dosagem correta de ar/combustível, pois o carro parado é uma coisa, andando é outra bem diferente e a central reconhece essa diferença, mas se o sensor de velocidade não informa correto a central pode do motor apagar.
avatar
LaercioLMB

Mensagens : 2920
Pontos : 2966
Data de inscrição : 03/01/2014
Idade : 51
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

L

Mensagem  Luciano Costa em Dom Fev 04, 2018 11:01 am

LaercioLMB escreveu:O chicote do sensor de velocidade que fica instalado no câmbio, se houver curto nesses fios o que é comum acontecer em fiação tão velha, o motor apaga mesmo quando o carro para principalmente.
Se a central não identifica a velocidade do carro, não consegue fazer a dosagem correta de ar/combustível, pois o carro parado é uma coisa, andando é outra bem diferente e a central reconhece essa diferença, mas se o sensor de velocidade não informa correto a central pode do motor apagar.

Laércio, desde já agradeço!
Neste caso, substituo o sensor de velocidade?

Luciano Costa

Mensagens : 4
Pontos : 10
Data de inscrição : 23/01/2018

Voltar ao Topo Ir em baixo

Re: Lenta irregular

Mensagem  LaercioLMB em Dom Fev 04, 2018 6:38 pm

Verifica o chicote desse sensor. É comum os fios ressecarem e descascarem entrando em curto. Esse chicote é longo e sem nenhuma presilha, o que faz ele balançar muito com o carro em movimento. Acredito que deva ter tido uma presilha, mas os mechânicos e eletrEcistas quase nunca fazem a coisa como tem que ser.
avatar
LaercioLMB

Mensagens : 2920
Pontos : 2966
Data de inscrição : 03/01/2014
Idade : 51
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Lenta irregular

Mensagem  wesley camargo em Sex Fev 16, 2018 8:44 am

perfeita colocacao do Laercio, sensor da velocidade, da zica mesmo.
mata o carro e ainda umas apagadas no painel e faz acender a luz da reserva..
alem disso, voce pode remover o sensor da marcha lenta e verificar se os fios dele nao estam em curto , remover ele ,limpar e passar um lubrificante nele, pq ele costuma enroscar , pq o curso de funcionamento dele e muito pequeno e quando fica muito seco ou carbonizado ele da umas travadinhas, nao regulando a lenta.

wesley camargo

Mensagens : 17
Pontos : 29
Data de inscrição : 27/11/2016
Idade : 47
Localização : INTERIOR - SP

Voltar ao Topo Ir em baixo

Re: Lenta irregular

Mensagem  rfelix em Sex Fev 23, 2018 7:55 am

Bom dia Laercio, o meu Mondeo faz a mesma coisa, quando paro ele fica com a lenta instável e morre às vezes. Porém o meu é automático, pode ser a mesma coisa? Eu já arrumei chicote de injeção, sensor de rotação e nada.

rfelix

Mensagens : 3
Pontos : 5
Data de inscrição : 27/08/2016

Voltar ao Topo Ir em baixo

Re: Lenta irregular

Mensagem  LaercioLMB em Sex Fev 23, 2018 11:08 am

Pode sim, pois sensor de velocidade tem no manual e n automático. Se não, como seria informada a velocidade do carro no painel?
avatar
LaercioLMB

Mensagens : 2920
Pontos : 2966
Data de inscrição : 03/01/2014
Idade : 51
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: Lenta irregular

Mensagem  rfelix em Sex Fev 23, 2018 3:21 pm

Beleza Laercio, vou dar uma olhada. Muito obrigado por enquanto.

rfelix

Mensagens : 3
Pontos : 5
Data de inscrição : 27/08/2016

Voltar ao Topo Ir em baixo

LENTA IRREGULAR

Mensagem  SANDRO JOSE BARBOSA em Sex Fev 23, 2018 10:20 pm

Boa noite, verifique também o atuador da marcha lenta.

SANDRO JOSE BARBOSA

Mensagens : 21
Pontos : 31
Data de inscrição : 19/06/2017

Voltar ao Topo Ir em baixo

LENTA IRREGULAR

Mensagem  SANDRO JOSE BARBOSA em Sex Fev 23, 2018 10:32 pm

OPS! O Laercio já tinha passado está dica, não tinha visto na msg dele, o meu mondeo estava com a marcha lenta oscilando muito, retirei o atuador da marcha lenta e, estava muito carbonizado, limpei tanto que quase ficou novo Very Happy, ficou ótimo, agora o ponteiro do conta giros, fica sempre no 1, quando está na lenta.

SANDRO JOSE BARBOSA

Mensagens : 21
Pontos : 31
Data de inscrição : 19/06/2017

Voltar ao Topo Ir em baixo

Re: Lenta irregular

Mensagem  LaercioLMB em Sex Fev 23, 2018 10:34 pm

SANDRO JOSE BARBOSA escreveu:Boa noite, verifique também o atuador da marcha lenta.

É bom verificar, mas esse é o que menos dá problema.
O atuador do ZETEC é um solenoide, aberto ou fechado, não é um motor de passo como os da Fiat ou Chevrolet que trabalham gradativamente. Muitos chamam o atuador do ZETEC de motor de passo, mas não é.
Motor de passo são 4 fios, solenoide são somente dois fios.
avatar
LaercioLMB

Mensagens : 2920
Pontos : 2966
Data de inscrição : 03/01/2014
Idade : 51
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: Lenta irregular

Mensagem  marcfraga em Sex Mar 02, 2018 10:39 am

rfelix escreveu:Bom dia Laercio, o meu Mondeo faz a mesma coisa, quando paro ele fica com a lenta instável e morre às vezes. Porém o meu é automático, pode ser a mesma coisa? Eu já arrumei chicote de injeção, sensor de rotação e nada.

A primeira coisa a se fazer em todos estes casos do tópico é: passar o Scanner no carro. Qual é o erro que está dando? Alguns erros tem até 6 causas diferentes!

Sair trocando sensor pra todo lado nem sempre resolve. Minha MAF acusava erro, coloquei a reserva que tinha aqui e não mudou nada. Tinha um fio desencapado fechando curto na lataria do carro. Passei um Permatex ali e nunca mais o carro falhou.

MF

marcfraga

Mensagens : 29
Pontos : 39
Data de inscrição : 05/11/2014

Voltar ao Topo Ir em baixo

Re: Lenta irregular

Mensagem  LaercioLMB em Sex Mar 02, 2018 9:26 pm

Por isso eu falei desde o início, verifica os chicotes elétricos, são 75% dos problemas em um Mondeo, parte elétrica.
Eu não recomendo isolar fios, é adiar o problema. Tem que trocar o fio direto.
avatar
LaercioLMB

Mensagens : 2920
Pontos : 2966
Data de inscrição : 03/01/2014
Idade : 51
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: Lenta irregular

Mensagem  marcfraga em Dom Mar 04, 2018 11:30 am

LaercioLMB escreveu:Por isso eu falei desde o início, verifica os chicotes elétricos, são 75% dos problemas em um Mondeo, parte elétrica.
Eu não recomendo isolar fios, é adiar o problema. Tem que trocar o fio direto.

Concordo plenamente. Aliás, no meu caso 13 de 14 problemas eram apenas o chicote/fiação velha. A melhor solução de todas é o que você fez: TROCAR TODO O CHICOTE. E é o que eu queria fazer, se algum gênio a mecânica não tivesse mexido no módulo e inutilizado o imobilizador.

Troquei alguns sensores que já estavam ruins, mas a origem dos problemas foi em quase todos os casos a fiação.

Por isso eu repito e repito e repito: PASSE O SCANNER no carro antes de trocar qualquer coisa. Lenta irregular tem muitas coisas que podem causar: MAF, DPFE, IAC, filtro de ar, etc etc etc. Até aquele tubinho do retorno do regulador de pressão ligado à TBI causa isso que foi descrito.

marcfraga

Mensagens : 29
Pontos : 39
Data de inscrição : 05/11/2014

Voltar ao Topo Ir em baixo

Re: Lenta irregular

Mensagem  LaercioLMB em Dom Mar 04, 2018 8:20 pm

MK1 e MK2 a maioria não tem scanner para eles, pois o padrão OBDII deles é diferente dos mais novos, incluindo o MK3 e o Mondeo que aparece nas listas dos scanners mais novos é do MK3 em diante e por isso é perda de tempo passar scanner.
Outro motivo que é perda de tempo scanner é que se o problema é na fiação, o scanner vai dizer que é um sensor e não a fiação e o pessoal vai trocar o sensor e o scanner vai continuar dizendo que o problema é o sensor.
Não se perde tempo com scanners nesses carros (MK1 e MK2) já que a maior parte dos problemas é só a fiação e nenhum scanner fala de problema elétrico, somente de sensores.
avatar
LaercioLMB

Mensagens : 2920
Pontos : 2966
Data de inscrição : 03/01/2014
Idade : 51
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: Lenta irregular

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum