Fevereiro 2018
SegTerQuaQuiSexSabDom
   1234
567891011
12131415161718
19202122232425
262728    

Calendário Calendário

Últimos assuntos
» Ar condicionado
Hoje à(s) 9:27 pm por LaercioLMB

» Rotação da lenta em média 1100 RPM
Hoje à(s) 9:26 pm por LaercioLMB

» comando do ar condicionado digital parou de funcionar
Ontem à(s) 6:33 pm por LaercioLMB

» a gente acha que já viu de tudo nessa vida
Ontem à(s) 3:41 pm por orion2017

» Novo look 2018
Sab Fev 17, 2018 6:21 pm por AlexandreLimabrazil

» velas encharcando de gasolina
Sex Fev 16, 2018 9:45 pm por LaercioLMB

» Reforma Mondeo CLX AD 1.8 16V 1996
Sex Fev 16, 2018 9:07 pm por LaercioLMB

» Mondeo 2.,0 16v CLX - Sem força na subida
Sex Fev 16, 2018 8:52 pm por LaercioLMB

» Vendo Ford Modeo 97 BARATO
Sex Fev 16, 2018 5:01 pm por Rubens Júnior


Lenta irregular

Ir em baixo

Lenta irregular

Mensagem  Luciano Costa em Dom Fev 04, 2018 7:43 am

Bom dia!
Tenho um Mondeo CLX 2.0 16v 1997.
Recentemente apresentava problemas de falhas na aceleração e oscilação na lenta, além de muito acelerado ou morrendo quando acionava a embreagem próximo de quebra-molas ou ao parar no semáforo, por exemplo.
Semana passada troquei jogo de cabos de velas, fiz limpeza de bicos e eliminei algumas entradas falsas de ar. Recentemente chequei toda a fiação dele que estava descascando e produzindo curtos!
Com isso, praticamente a falha da aceleração foi eliminada bem como o problema de ficar muito acelerado.
Porém, o motor: 1) continua morrendo em ALGUMAS reduções/desacelerações ou quase apaga (pois a rotação cai muito!) ou 2) morre logo após a partida (É comum após a partida a lenta oscilar e cair muito e o motor morrendo ou não desenvolvendo a aceleração).
O que pode estar originando tudo isso?
Agradeço pela ajuda!

Luciano Costa

Mensagens : 2
Pontos : 4
Data de inscrição : 23/01/2018

Voltar ao Topo Ir em baixo

Re: Lenta irregular

Mensagem  LaercioLMB em Dom Fev 04, 2018 9:12 am

O chicote do sensor de velocidade que fica instalado no câmbio, se houver curto nesses fios o que é comum acontecer em fiação tão velha, o motor apaga mesmo quando o carro para principalmente.
Se a central não identifica a velocidade do carro, não consegue fazer a dosagem correta de ar/combustível, pois o carro parado é uma coisa, andando é outra bem diferente e a central reconhece essa diferença, mas se o sensor de velocidade não informa correto a central pode do motor apagar.
avatar
LaercioLMB

Mensagens : 2811
Pontos : 2853
Data de inscrição : 03/01/2014
Idade : 51
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

L

Mensagem  Luciano Costa em Dom Fev 04, 2018 11:01 am

LaercioLMB escreveu:O chicote do sensor de velocidade que fica instalado no câmbio, se houver curto nesses fios o que é comum acontecer em fiação tão velha, o motor apaga mesmo quando o carro para principalmente.
Se a central não identifica a velocidade do carro, não consegue fazer a dosagem correta de ar/combustível, pois o carro parado é uma coisa, andando é outra bem diferente e a central reconhece essa diferença, mas se o sensor de velocidade não informa correto a central pode do motor apagar.

Laércio, desde já agradeço!
Neste caso, substituo o sensor de velocidade?

Luciano Costa

Mensagens : 2
Pontos : 4
Data de inscrição : 23/01/2018

Voltar ao Topo Ir em baixo

Re: Lenta irregular

Mensagem  LaercioLMB em Dom Fev 04, 2018 6:38 pm

Verifica o chicote desse sensor. É comum os fios ressecarem e descascarem entrando em curto. Esse chicote é longo e sem nenhuma presilha, o que faz ele balançar muito com o carro em movimento. Acredito que deva ter tido uma presilha, mas os mechânicos e eletrEcistas quase nunca fazem a coisa como tem que ser.
avatar
LaercioLMB

Mensagens : 2811
Pontos : 2853
Data de inscrição : 03/01/2014
Idade : 51
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Lenta irregular

Mensagem  wesley camargo em Sex Fev 16, 2018 8:44 am

perfeita colocacao do Laercio, sensor da velocidade, da zica mesmo.
mata o carro e ainda umas apagadas no painel e faz acender a luz da reserva..
alem disso, voce pode remover o sensor da marcha lenta e verificar se os fios dele nao estam em curto , remover ele ,limpar e passar um lubrificante nele, pq ele costuma enroscar , pq o curso de funcionamento dele e muito pequeno e quando fica muito seco ou carbonizado ele da umas travadinhas, nao regulando a lenta.

wesley camargo

Mensagens : 17
Pontos : 29
Data de inscrição : 27/11/2016
Idade : 46
Localização : INTERIOR - SP

Voltar ao Topo Ir em baixo

Re: Lenta irregular

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum