Janeiro 2018
SegTerQuaQuiSexSabDom
1234567
891011121314
15161718192021
22232425262728
293031    

Calendário Calendário


MONDEO 97/98 MOTOR DE ARRANQUE NÃO GIRA

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

MONDEO 97/98 MOTOR DE ARRANQUE NÃO GIRA

Mensagem  SANDRO JOSE BARBOSA em Sex Ago 18, 2017 1:28 am

Boa noite! aos companheiros, agradeço ao Laercio, pela dica do fusivel, dei uma mexida e, não sei se era mal contato, agora o motor de arranque gira, porém o motor não pega. A luz vermelha ao lado do relógio, parou de piscar, agora ao virar a chave da ignição, a luz fica acesa. poderia ser o motor de fase? e o sensor de fase e aquele que fica próximo ao coletor de escape.

SANDRO JOSE BARBOSA

Mensagens : 19
Pontos : 29
Data de inscrição : 19/06/2017

Voltar ao Topo Ir em baixo

Re: MONDEO 97/98 MOTOR DE ARRANQUE NÃO GIRA

Mensagem  LaercioLMB em Sex Ago 18, 2017 8:58 am

Para saber se é o sensor de fase, retire um cabo de vela, coloque uma chave de fenda no cabo e deixe a parte metálica da chave bem próxima daquela alça de suporte do motor, de forma que você possa ver a faísca pular se houver ignição. Tem que deixar bem pertinho, coisa de no máximo uns 3 mm e peça para alguém bater a chave de ignição.
Se sair faísca, não é o sensor de fase, mas se não sair, terá que ver o chicote desse sensor se não está em curto.
Pelo visto, você terá que checar toda a fiação ao redor do motor, só não precisará ver aquele chicote grosso que vem da central, aquele dificilmente dá problema, mas o resto todo olhe pois costumam descascar fios e dar um monte de problemas no carro que parece ser motor, mas não é.
avatar
LaercioLMB

Mensagens : 2747
Pontos : 2789
Data de inscrição : 03/01/2014
Idade : 51
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: MONDEO 97/98 MOTOR DE ARRANQUE NÃO GIRA

Mensagem  SANDRO JOSE BARBOSA em Sex Ago 18, 2017 2:43 pm

Boa tarde! Obrigado, Laercio, mais uma vez pela orientação, vou fazer este teste e posterior posto o resultado.

SANDRO JOSE BARBOSA

Mensagens : 19
Pontos : 29
Data de inscrição : 19/06/2017

Voltar ao Topo Ir em baixo

Re: MONDEO 97/98 MOTOR DE ARRANQUE NÃO GIRA

Mensagem  SANDRO JOSE BARBOSA em Seg Ago 28, 2017 2:50 am

Boa noite Laercio, fiz o teste da centelha, aparentemente normal. O que me intrigado era, girar a polia do virabrequim, o motor muito pesado para girar como se estivesse com pressão, quando tentava dar partida, a pressão nas mangueiras de combustível que liga na flauta era tão forte que chegava vazar pelas conexões, resolvi retirar as velas e, girar novamente a polia, o moto girou mais solto. Isso aconteceu depois que troquei os retentores das polias dos comandos e coloquei na fasagem correta, verifiquei toda a fiação, isolei algumas que estavam descascadas  e, dou partida no motor gira mais solto, porém não pega, verifiquei o sensor de fase está como se estivesse sido lixado na parte pintada e têm uma pequena fissura na parte indicada pela seta, esqueci de tirar foto da peça original. mado a foto em outra msg, devido não conseguir madar nessa.

SANDRO JOSE BARBOSA

Mensagens : 19
Pontos : 29
Data de inscrição : 19/06/2017

Voltar ao Topo Ir em baixo

Re: MONDEO 97/98 MOTOR DE ARRANQUE NÃO GIRA

Mensagem  SANDRO JOSE BARBOSA em Seg Ago 28, 2017 3:47 am

SEGUE IMAGEM SENSOR DE FASE.
Anexos
SENSOR DE FASE.png Você não tem permissão para fazer download dos arquivos anexados.(1 Kb) Baixado 6 vez(es)

SANDRO JOSE BARBOSA

Mensagens : 19
Pontos : 29
Data de inscrição : 19/06/2017

Voltar ao Topo Ir em baixo

imagem sensor de fase

Mensagem  SANDRO JOSE BARBOSA em Seg Ago 28, 2017 4:26 am

[Você precisa estar registrado e conectado para ver esta imagem.]

SANDRO JOSE BARBOSA

Mensagens : 19
Pontos : 29
Data de inscrição : 19/06/2017

Voltar ao Topo Ir em baixo

Re: MONDEO 97/98 MOTOR DE ARRANQUE NÃO GIRA

Mensagem  SANDRO JOSE BARBOSA em Seg Ago 28, 2017 4:28 am

[Você precisa estar registrado e conectado para ver este link.]


SANDRO JOSE BARBOSA

Mensagens : 19
Pontos : 29
Data de inscrição : 19/06/2017

Voltar ao Topo Ir em baixo

Re: MONDEO 97/98 MOTOR DE ARRANQUE NÃO GIRA

Mensagem  LaercioLMB em Seg Ago 28, 2017 8:53 am

Se há faísca, não é sensor de fase.
Se há demasiada pressão na linha, é problema do regulador de pressão de combustível, pois se há muita pressão o carro afoga e não liga.
Experimente ao virar a chave para ligar o motor, ficar acelerando como se fosse um carro com carburador, ele deverá dar sinais de ligar ou até mesmo ligar se estiver afogando.
avatar
LaercioLMB

Mensagens : 2747
Pontos : 2789
Data de inscrição : 03/01/2014
Idade : 51
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: MONDEO 97/98 MOTOR DE ARRANQUE NÃO GIRA

Mensagem  SANDRO JOSE BARBOSA em Seg Ago 28, 2017 5:09 pm

Ok! vou tentar, assim que adquirir outra bateria, a minha está zerada e não segura mais carga, posterior posto os resultados. muito obrigado.

SANDRO JOSE BARBOSA

Mensagens : 19
Pontos : 29
Data de inscrição : 19/06/2017

Voltar ao Topo Ir em baixo

Re: MONDEO 97/98 MOTOR DE ARRANQUE NÃO GIRA

Mensagem  LaercioLMB em Seg Ago 28, 2017 11:20 pm

Bateria ruim também dá problema no carro, pois a central trabalha com tensões baixas e bateria ruim mesmo virando o motor de partida, a tensão na central cai muito e muita coisa deixa de funcionar como deveria.
avatar
LaercioLMB

Mensagens : 2747
Pontos : 2789
Data de inscrição : 03/01/2014
Idade : 51
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: MONDEO 97/98 MOTOR DE ARRANQUE NÃO GIRA

Mensagem  SANDRO JOSE BARBOSA em Sex Set 01, 2017 8:42 pm

Boa noite, valeu pela dica, ainda não adquiri outra bateria.

SANDRO JOSE BARBOSA

Mensagens : 19
Pontos : 29
Data de inscrição : 19/06/2017

Voltar ao Topo Ir em baixo

Re: MONDEO 97/98 MOTOR DE ARRANQUE NÃO GIRA

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum