Julho 2017
SegTerQuaQuiSexSabDom
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendário Calendário

Últimos assuntos
» Motor Mondeo 95 2.0 16v (136cv) em peças
Ontem à(s) 8:25 am por LaercioLMB

» Preciso de ajuda!
Seg Jul 24, 2017 10:07 pm por LaercioLMB

» Buraco ao acelerar - Sensores/atuadores
Seg Jul 24, 2017 5:41 pm por LaercioLMB

» Sensor de fase ou rotação, ajuda por favor
Sab Jul 22, 2017 6:45 pm por LaercioLMB

» Abertura Porta Malas na Chave !!
Qua Jul 19, 2017 6:42 pm por LaercioLMB

» Válvula na mangueira do combustível
Qua Jul 19, 2017 10:15 am por Marcelo Lima

» Cilindro mestre
Seg Jul 17, 2017 8:47 pm por Marcelo Fraga

» Iluminação painel de instrumentos com led
Sex Jul 14, 2017 9:21 pm por LaercioLMB

» Carro engasgando e velocímetro arrancando em 40km
Sex Jul 14, 2017 9:20 pm por LaercioLMB


carro acende todo painel mais não pega

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

carro acende todo painel mais não pega

Mensagem  junior capucho em Qua Jul 05, 2017 1:38 pm

Boa tarde a todos .
Acabei de adquirir um mondeo 97  sedan  .

carro de um senhor de santo andre  no abc .muito bem conservado porem parado a dois anos
levei pra casa no guincho pq não pegava na chave .
 ja vi que o motor de arranque esta ok pois fis uma ligação direta e mesmo assim o motor não funcionou , o que pode ser .

att Junior Capucho


Última edição por junior capucho em Qui Jul 06, 2017 4:15 pm, editado 1 vez(es)

junior capucho

Mensagens : 3
Pontos : 5
Data de inscrição : 05/07/2017
Idade : 39
Localização : sao bernardo do campo sp

Voltar ao Topo Ir em baixo

Re: carro acende todo painel mais não pega

Mensagem  LaercioLMB em Qua Jul 05, 2017 4:10 pm

Verifique o sensor de fase que fica no bloco do motor virado para o volante da embreagem abaixo do coletor de escapamento, os fios dele costumam descascar e entram em curto e se isso acontece o carro não liga de jeito nenhum, pois gira o motor, mas não dá faísca.
avatar
LaercioLMB

Mensagens : 2529
Pontos : 2571
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: carro acende todo painel mais não pega

Mensagem  junior capucho em Qui Jul 06, 2017 4:13 pm

LaercioLMB escreveu:Verifique o sensor de fase que fica no bloco do motor virado para o volante da embreagem abaixo do coletor de escapamento, os fios dele costumam descascar e entram em curto e se isso acontece o carro não liga de jeito nenhum, pois gira o motor, mas não dá faísca.


Boa tarde .

acabei de resolver o problema de não ligar na chave ,era que os fios debaixo da caixa de fuzivel da frente estavam ressecados e quebradiços entrando em curto ,troquei os mesmos e deu partida normal , agora c testei a bobina de ignição e esta normal ,mais não sai faísca ,poi não esta modulando o positivo no pino do meio e também não esta chegando positivo nos bicos injetores ,verifiquei este sensor que vc me falou , se é o mesmo que vi não esta em curto ,vi dois sensores um mais pra cima de onde vc me disse e este em baixo do coletor perto do volante ,agora descobri um plug solto perto do plug da ventoinha perto da direção hidráulica que não achei onde vai encaixado , e agora qual o segundo passo que devo seguir ,.obrigado pela ajuda

att Junior Capucho

junior capucho

Mensagens : 3
Pontos : 5
Data de inscrição : 05/07/2017
Idade : 39
Localização : sao bernardo do campo sp

Voltar ao Topo Ir em baixo

Re: carro acende todo painel mais não pega

Mensagem  LaercioLMB em Sex Jul 07, 2017 12:23 am

Se esse fio do sensor embaixo do coletor de escapamento perto do volante do motor estiver em curto o carro não ai ligar nunca, pois é ele que envia sinal a central para acionar a bobina de ignição no tempo certo.
Tem que abrir o chicote desse fio do sensor de fase, pois os fios descascam dentro desse chicote e entram em curto dentro do chicote, aquele sensor de fase é como os platinados dos distribuidores, esse sensor identifica a posição do motor para iniciar a sequencia de ignição e se esse sensor não funcionar, não tem sequencia de ignição e a bobina não manda faísca para as velas.
Sobre esse plug solto, somente com uma foto para identificar qual é e onde vai, pois tem tantos plugs aí perto que fica difícil de dizer qual deles é sem foto.
avatar
LaercioLMB

Mensagens : 2529
Pontos : 2571
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: carro acende todo painel mais não pega

Mensagem  junior capucho em Sex Jul 07, 2017 6:11 pm

LaercioLMB escreveu:Se esse fio do sensor embaixo do coletor de escapamento perto do volante do motor estiver em curto o carro não ai ligar nunca, pois é ele que envia sinal a central para acionar a bobina de ignição no tempo certo.
Tem que abrir o chicote desse fio do sensor de fase, pois os fios descascam dentro desse chicote e entram em curto dentro do chicote, aquele sensor de fase é como os platinados dos distribuidores, esse sensor identifica a posição do motor para iniciar a sequencia de ignição e se esse sensor não funcionar, não tem sequencia de ignição e a bobina não manda faísca para as velas.
Sobre esse plug solto, somente com uma foto para identificar qual é e onde vai, pois tem tantos plugs aí perto que fica difícil de dizer qual deles é sem foto.


boa noite .

aceriguei o sensor de fase e estava ok ,vi na internet o club amantes de zetc rocan umas video aulas sobre o motor e mostrou tb sobre sensor de rotação PMS vi o mesmo estava com problema na fiação troquei e funcionou ok ,muito obrigado pela força !!!

junior capucho

Mensagens : 3
Pontos : 5
Data de inscrição : 05/07/2017
Idade : 39
Localização : sao bernardo do campo sp

Voltar ao Topo Ir em baixo

Re: carro acende todo painel mais não pega

Mensagem  LaercioLMB em Sex Jul 07, 2017 8:45 pm

Esse outro fica no comando de válvulas e o chicote dele é junto com o chicote dos bicos injetores.
É o que menos dá problema, por isso nem citei ele.
avatar
LaercioLMB

Mensagens : 2529
Pontos : 2571
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: carro acende todo painel mais não pega

Mensagem  tiago.mondeo.cxs em Dom Jul 09, 2017 1:24 pm

Tô com um problema parecido com meu Mondeo 98, ele até pega mas depois de várias tentativas girando a chave... O que será que pode ser? Será na ignição?

tiago.mondeo.cxs

Mensagens : 9
Pontos : 15
Data de inscrição : 31/05/2017
Localização : Caxias do Sul

Voltar ao Topo Ir em baixo

Re: carro acende todo painel mais não pega

Mensagem  LaercioLMB em Dom Jul 09, 2017 7:37 pm

Quando ele faz isso com motor quente, é baixa compressão, de motor já gasto ou junta de cabeçote queimada escapando compressão.
Frio, pode ser os sensores de temperatura tanto do ar quanto do motor e ou entrada falsa de ar na admissão dando informação errada do MAF à central, pois o MAF diz que entra um tanto de ar e a central manda o combustível conforme a quantidade de ar que entra, mas se está entrando ar por outro lugar a mistura ar / combustível fica muito pobre e pode dificultar o motor de ligar.
avatar
LaercioLMB

Mensagens : 2529
Pontos : 2571
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: carro acende todo painel mais não pega

Mensagem  tiago.mondeo.cxs em Seg Jul 10, 2017 12:41 pm

É que ele não dá nenhum sinalzinho sequer..

tiago.mondeo.cxs

Mensagens : 9
Pontos : 15
Data de inscrição : 31/05/2017
Localização : Caxias do Sul

Voltar ao Topo Ir em baixo

Re: carro acende todo painel mais não pega

Mensagem  LaercioLMB em Seg Jul 10, 2017 10:13 pm

Se não gira o motor, tem que ver o relé da ignição e da bateria passa um fio que vai direto ao motor de partida.
E se ele não tiver corrente quando gira a chave, tem problema no relé de ignição.
Esse fio vem da caixa de fusíveis e sai para o motor de partida.
Tem certas coisas que sem olhar fica difícil de dizer algo, pois um mesmo defeito pode ser ocasionado por componentes diferentes.
avatar
LaercioLMB

Mensagens : 2529
Pontos : 2571
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: carro acende todo painel mais não pega

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum