Julho 2018
SegTerQuaQuiSexSabDom
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendário Calendário

Últimos assuntos
» escapamento mondeo 97 2.0 automático
Hoje à(s) 5:54 pm por LaercioLMB

» Carro dando soquinhos (pequenas falhadas)
Hoje à(s) 5:48 pm por LaercioLMB

» Mondeo ano 2000
Ontem à(s) 10:30 pm por sgtomazino

» Velas não centelham ECU (módulo) ou chicote???
Ontem à(s) 12:46 pm por LaercioLMB

» Apresentação !!!
Dom Jul 15, 2018 3:46 pm por Alexandre Castellano

» bicos injetores
Dom Jul 08, 2018 4:26 pm por LaercioLMB

» código de erro p0402
Dom Jul 08, 2018 4:24 pm por LaercioLMB

» APRESENTAÇÃO
Dom Jul 08, 2018 4:13 pm por LaercioLMB

» Vendo Ford Mondeo 97
Qua Jul 04, 2018 9:57 pm por marcio lourenço


Perda de potência na Alta com o ar ligado

Ir em baixo

Perda de potência na Alta com o ar ligado

Mensagem  Fernando Pedro em Sab Abr 08, 2017 10:39 pm

Olá amigos,
Dei uma super geral no meu Mondeo CLX 95. Desde suspensão ao sensor do fluxo de ar. Bem, depois disso acontece que quando estou em alta rotação (talvez acontece na baixa tb, não verifiquei) com o ar ligado, a cada 10 ou 15 segundos sinto uma queda na rotação do motor. Pegando a estrada foi nítido essa queda na rotação. Alguém tem idéia do que possa ser isso?

Antes, quando meu sensor do fluxo de Ar estava quebrado (e não sei como ele funcionava pois já comprei com ele desligado) não havia essa queda. Agora, troquei os chicotes elétricos, as correias, e aí me deparei com esse problema.
Se alguém tiver uma dica ajudaria muito.
Um abração
Fernando

Fernando Pedro

Mensagens : 3
Pontos : 7
Data de inscrição : 15/02/2017

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum