Junho 2017
SegTerQuaQuiSexSabDom
   1234
567891011
12131415161718
19202122232425
2627282930  

Calendário Calendário

Últimos assuntos
» Acabamentos do painel - ponteira ao lado direito do relogio Mondeo Sedan 1995 glx 2.0 automatico
Seg Jun 26, 2017 1:12 pm por paulorfi

» Disketeira
Seg Jun 26, 2017 8:53 am por Alexandre Castellano

» oleo do cambio do mondeo 97 manual
Dom Jun 25, 2017 11:10 am por osmar.takashi

» PISTÃO E COLETOR DE ADMISSÃO ENCHARCANDO
Sab Jun 24, 2017 6:03 pm por LaercioLMB

» Vendo Mondeo 97 - DF
Ter Jun 20, 2017 5:48 pm por lolzdanii

» Diagrama correia Poly V
Ter Jun 20, 2017 8:57 am por LaercioLMB

» Apresentação
Ter Jun 20, 2017 8:55 am por LaercioLMB

» MEU MONDEO SW
Dom Jun 18, 2017 7:45 pm por LaercioLMB

» Pesatana das portas do Mondeo
Seg Jun 12, 2017 8:53 am por LaercioLMB


Mondeo apagou e não liga mais

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Mondeo apagou e não liga mais

Mensagem  PatrickNascimento em Seg Fev 24, 2014 1:35 pm

Galera meu Mondeo simplismente afogou enquanto eu estava andando! Foi perdendo a força e desligou do nada. Depois de um tempo tentei ligar ele ate bate e gira mas parece que o carro está afogado. Alguém sabe o que fazer? Não sei mais o q devo fazer preciso de ajuda! Abraços

PatrickNascimento

Mensagens : 9
Pontos : 17
Data de inscrição : 04/01/2014

Voltar ao Topo Ir em baixo

Mondeo apagou e não liga mais...

Mensagem  Leo Bispo em Seg Fev 24, 2014 7:43 pm

Boa noite...Vc já verificou o estado da correia? Se sim veja se tem faisca nas velas e se elas tem uma cor azulada,estado das velas...E por ultimo veja a TBI se não tem cabos soltos,entrada de ar ou mesmo cabos ressecados.No meu caso a aceleração ficava oscilando por conta disso.
Boa sorte parceiro.
avatar
Leo Bispo

Mensagens : 103
Pontos : 121
Data de inscrição : 01/06/2013
Idade : 43
Localização : Taboão da Serra-Sp

Voltar ao Topo Ir em baixo

Re: Mondeo apagou e não liga mais

Mensagem  LaercioLMB em Sab Abr 05, 2014 5:43 pm

Por acaso colocou água no reservatório com o motor quente?
Se fez isso, empenou a tampa de válvulas e ele não irá ligar mesmo por falta de compressão.
Esse tipo de motor "jamais" se deve completar água com o motor quente e a baboseira de que com o motor ligado pode, não funciona.
Por que não funciona?
Por que nos carros mais antigos em que se colocava água direto no radiador, quando a água fria chegava na válvula termostática, a válvula fechava e você só completava o radiador, nos de hoje, a água do reservatório vai direto para o motor e quando chega na válvula termostática, ela fecha e você continua a completar a água no motor e não no radiador e o cabeçote de válvulas empena mesmo.
Sei disso pois já empenou duas tampas minhas, a primeira foi em um posto que parei para ver o aquecimento do motor, deixei ele ligado para a temperatura baixar um pouco antes de desligar e ver e o frentista do cão colocou água para completar, 30 minutos depois o motor perdeu força e apagou e não teve mais jeito de ligar.
A segunda vez foi quando lavei o motor e o lavador do posto colocou o jato de água muito próximo co cano metálico da água que passa na frente do escapamento e furou o cano, fui até em casa com a água vazando e mesmo com o motor já morno, pensei que não teria problema, coloquei água e o cabeçote de válvulas se foi de novo.
avatar
LaercioLMB

Mensagens : 2496
Pontos : 2538
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: Mondeo apagou e não liga mais

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum