Outubro 2017
SegTerQuaQuiSexSabDom
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendário Calendário

Últimos assuntos
» Motor de Regulagem do Farol mondeo 97
Ontem à(s) 8:47 pm por LaercioLMB

» Motor com a temperatura alta
Ontem à(s) 7:10 am por LaercioLMB

» Compro peças para Mondeo 97/98 Zetec 2.0 - Caxias do Sul-RS
Qui Out 19, 2017 8:14 am por jchupsel

» Moldura do painel do Mondeo 97 ( onde tem as sáidas do ar )
Qua Out 18, 2017 8:49 pm por jchupsel

» Apresentação
Qua Out 18, 2017 7:09 am por Marcelo Lima

» boas vindas
Ter Out 17, 2017 11:46 am por Marcelo Lima

» Como retirar o painel completo do mondeo 97?
Seg Out 16, 2017 8:18 pm por LaercioLMB

» PROCURO PARA COMPRA O FAROL DE NEBLINA DO LADO DIREITO DO MONDEO 97 USADO
Seg Out 16, 2017 12:58 pm por LaercioLMB

» peças compativeis
Seg Out 16, 2017 12:54 pm por LaercioLMB


Mondeo Não Está Ligando

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Mondeo Não Está Ligando

Mensagem  vinicius.oliveira em Sab Fev 22, 2014 4:15 pm

Pessoal, meu Mondeo é automático, hoje pela manhã tentei liga-lo e a parte eletrica ok ele não dava partida e nem tentava virar o motor de arranque pensei até que fosse a chave ou miolo algo assim .... ai desci o carro um pouco da garagem para o guincho que estava vindo buscar... em seguida tentei dar partida funcionou =D inicialmente pensei que era porque o cambio parecia nao estar totalmente em (P) acho que não era isso mas enfim ...dei umas 10 partidas tudo beleza sai com o carro e na volta de casa em frente em casa desliguei depois fui tentar ligar não vai de novo... agora uma coisa que to achando esquisito é qdo ligo o elétrico ele fica como se a Ré estive acionada a lampada fica ligada mudei o cambio em todas posições e continua assim com luz de ré ligada alguem teria ideia do que pode ser ?

Valeuu galera.

vinicius.oliveira

Mensagens : 2
Pontos : 4
Data de inscrição : 09/01/2014

Voltar ao Topo Ir em baixo

defeito

Mensagem  Leo Bispo em Dom Fev 23, 2014 6:21 pm

Existe um sensor no cambio,que qdo com defeito não libera a corrente para a partida,só dá contato se estiver em "n" ou em "p"...verifique esse sensor.
avatar
Leo Bispo

Mensagens : 103
Pontos : 121
Data de inscrição : 01/06/2013
Idade : 43
Localização : Taboão da Serra-Sp

Voltar ao Topo Ir em baixo

Re: Mondeo Não Está Ligando

Mensagem  Nelsinho55 em Sab Ago 09, 2014 11:31 pm

primeiro de tudo: quando for tentar dar a partida, observe o led vermelho do lado do relógio.

* em funcionamento normal, quando vc girar a chave, esse led acenderá e vai se apagar após 3 segundos.
* se quando vc girar a chave, esse led piscar repetidamente, significa um erro no sistema PATS (provavelmente relacionado ao chip da chave)
* se o led ficar aceso durante 1 minuto, significa alguma falha de comunicação no sistema de partida.

OBS: nos dois ultimos casos, após 1 minuto será gerado um codigo.

Nelsinho55

Mensagens : 10
Pontos : 10
Data de inscrição : 09/08/2014

Voltar ao Topo Ir em baixo

Re: Mondeo Não Está Ligando

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum