Agosto 2017
SegTerQuaQuiSexSabDom
 123456
78910111213
14151617181920
21222324252627
28293031   

Calendário Calendário

Últimos assuntos
» Junta cabeçote
Ontem à(s) 12:12 pm por LaercioLMB

» Livraria tecnica motor duratec 2.5 v6
Seg Ago 21, 2017 8:22 am por LaercioLMB

» Vendo Farol JUNYAN ANGEL EYES Mondeo MK3 04
Seg Ago 21, 2017 8:08 am por LucasHernandex

» sensor de entrada da caixa automática mondeo 2.5 V
Dom Ago 20, 2017 11:25 pm por iury

» Compro peças para Mondeo 97/98 Zetec 2.0 - Caxias do Sul-RS
Dom Ago 20, 2017 12:00 pm por LaercioLMB

» Enfim, achei vocês!
Sab Ago 19, 2017 5:58 am por LaercioLMB

» Pistola de pintura eletrica
Sex Ago 18, 2017 9:57 pm por LaercioLMB

» MONDEO 97/98 MOTOR DE ARRANQUE NÃO GIRA
Sex Ago 18, 2017 2:43 pm por SANDRO JOSE BARBOSA

» peças mondeo sw 97/98 motor 2.0 16 v zetec automática
Qui Ago 17, 2017 3:38 pm por jose calil de freitas


FALHAS NA PARTIDA

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

FALHAS NA PARTIDA

Mensagem  haberbeck_brandao em Dom Jan 22, 2017 5:14 pm

Boa tarde amigos,

Já faz um bom tempo que não posto aqui, mas nas vezes em que precisei de ajuda, valeu a pena cada dúvida apresentada e cada esclarecimento recebido.

Bem, vamos lá.

Tenho um Mondeo 1997/8 CLX 2.0 automático que está comigo desde 2003.

Depois de muitos problemas, muito dinheiro gasto, as coisas melhoraram após a troca integral do chicote elétrico do carro por uma oficina da Porto Seguro aqui em SBC há cerca de dois anos atrás. A tampa do cabeçote é nova, radiador novo, cambio refeito há cerca de tres anos, e desde então tem rodado na tranquilidade.

Fora os pneus e amortecedores já pedindo uma troca, que são itens de desgaste, surgiu um problema que resurgiu e que me incomoda muito.

De manhã cedo ao ligá-lo, ou mesmo na empresa no final da tarde para voltar à minha casa, a partida do carro é um tanto quanto conturbada: ele não pega de primeira, embora o motor de arranque gire rápido, e quando pega, o motor fica como que "pipocando", não responde de imediato ao acelerá-lo, a não ser que pise bem fundo no acelerador, até uns 3.000 RPM, aí então ele começa a responder.

O detalhe é que toda esta dificuldade perdura durante uns 5 minutos, e depois, ele
entra em regime e roda na tranquilidade. As velas (Motorcraft, originais Ford) foram trocadas há 15 dias. Falta sómente trocar os cabos de vela, embora eu seja da opinião de que não seja este o problema. A bomba de gasolina já foi verificada e está OK. A impressão que tenho, embora eu seja leigo no assunto, é que o motor não recebe o combustível suficiente na partida.

Alguma sugestão, amigos?

Abs

Carlos
avatar
haberbeck_brandao

Mensagens : 79
Pontos : 111
Data de inscrição : 31/10/2015
Idade : 60
Localização : São Bernardo do Campo - SP

Voltar ao Topo Ir em baixo

Re: FALHAS NA PARTIDA

Mensagem  LaercioLMB em Dom Jan 22, 2017 6:26 pm

Bom, esse sintoma pode ser faísca fraca que tem que testar a faísca vendo com uma vela fora do motor e o cabo conectado nela a intensidade da faísca. Muito fraquinha é sinal de bobina de ignição gasta, pois as bobinas internas começam a perder o isolamento devido a alta tensão existente ali, algo em torno de 25.000 volts, que em alguns carros pode chegar a 40.000 volts, por isso a eletricidade pula na vela, alta tensão.
Segundo pode ser pressão na linha de combustível, mas isso somente com um manômetro para medir a pressão.
A pressão da linha de combustível do Mondeo fica entre 27,55 libras (PSI) e 33,35 libras (PSI).
O terceiro ponto é o sensor de temperatura da água que não é o mesmo de temperatura da ventoinha, o da água é aquele que fica em baixo da válvula termostática. Aquele sensor ruim, informa temperatura errada para a central que tem dificuldade em regular o motor frio, mas ele se acerta logo que começa a esquentar.
O terceiro ponto é o sistema de ignição do carro que afeta inclusive o sensor de fase e aquele capacitor que fica ao lado da bobina de ignição.
Os relés do sistema de ignição incluindo o da bomba de combustível, podem afetar o carro logo que ele liga, pois os contatos dos relés desgastam com o tempo e a maioria nunca trocou nenhum relé do carro e um mal contato em um relé desses causa um transtorno enorme no carro.
O último ponto é a compressão do motor, pois motor com pouca compressão tem dificuldades em ligar.
A pressão dos cilindros do ZETEC 16V fica entre 179 PSI e 210 PSI (libras), para ver que não é pouca coisa, por isso queima junta fácil se não for reapertado o cabeçote com o motor quente.
A pressão dos cilindros só de ser medida com um manômetro para testar cilindros de motores que se coloca no lugar da vela e gira o motor pela chave de ignição, mas sem os cabos de vela para o motor não ligar.
Por que não pode ligar o motor?
Pois se ele ligar, a velocidade com que o pistão sobe, ajuda muito a dar mais pressão e por isso que o motor tem dificuldades de ligar, mas depois que levanta o giro a compressão quase normaliza, permitindo que o motor funcione melhor.

Esse é um dos tipos de manômetros para medir a pressão de um cilindro de motor.

[Você precisa estar registrado e conectado para ver esta imagem.]
avatar
LaercioLMB

Mensagens : 2574
Pontos : 2616
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Aula

Mensagem  Alexandre Castellano em Seg Jan 23, 2017 5:48 am

Olá Laércio bom dia e a Paz do Senhor, que aula hem, se fosse o amigo eu iria nos relés primeiro, pelo relato parece ser elétrico isso, mais é só uma opinião.

Alexandre Castellano

Mensagens : 603
Pontos : 651
Data de inscrição : 29/10/2014

Voltar ao Topo Ir em baixo

Re: FALHAS NA PARTIDA

Mensagem  LaercioLMB em Seg Jan 23, 2017 7:31 am

Alexandre Castellano escreveu:Olá Laércio bom dia e a Paz do Senhor, que aula hem, se fosse o amigo eu iria nos relés primeiro, pelo relato parece ser elétrico isso, mais é só uma opinião.


Amém.

De fato Alexandre, sempre se deve começar pelo mais fácil e mais barato, pois nem sempre ir direto ao mais caro é certeza de que ficará bom.
Temos o desgaste das partes mecânicas de um carro, isso não temos como evitar e os relés também tem desgastes nos contatos, não é somente liga e desliga e tá funcionando.
Abrir um relé, lixar os contatos é uma boa, pois contatos lisinhos e sem oxidação ajudam a evitar mal contato.
avatar
LaercioLMB

Mensagens : 2574
Pontos : 2616
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: FALHAS NA PARTIDA

Mensagem  haberbeck_brandao em Qua Jan 25, 2017 4:34 pm

Olá Laércio, boa tarde

Muitíssimo obrigado pela resposta e pelo mega esclarecimento que vc gentilmente me forneceu. Já imprimi e vou levar ao meu mecânico para analisá-lo detalhadamente.

O curioso é que hoje de manhã foi um inferno para o carro andar. E agora à tarde ao voltar do serviço, a partida foi de primeira e o motor girou redondo! Sem pipocos, sem
falhas, respondendo perfeitamente. Tenho um sentimento de que algo elétrico está me dando toda esta dor de cabeça...

Um abraço. Te manterei informado

Carlos
avatar
haberbeck_brandao

Mensagens : 79
Pontos : 111
Data de inscrição : 31/10/2015
Idade : 60
Localização : São Bernardo do Campo - SP

Voltar ao Topo Ir em baixo

Re: FALHAS NA PARTIDA

Mensagem  LaercioLMB em Qua Jan 25, 2017 4:39 pm

Todos os Mondeo MK1 e MK2, 75% dos problemas são elétricos.
Desses sensores que enviam informações a central, se houver uma pane elétrica, será enviada informação errada ou não será enviada informação alguma e a central fica sem saber o que fazer e os problemas do motor surgem.
Primeira coisa que sempre temos que fazer é a parte elétrica, enquanto não revisarmos toda a elétrica do cofre do motor, sempre teremos algum problema que pelos sintomas, pode ser motor, mas não é.
avatar
LaercioLMB

Mensagens : 2574
Pontos : 2616
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: FALHAS NA PARTIDA

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum