Junho 2017
SegTerQuaQuiSexSabDom
   1234
567891011
12131415161718
19202122232425
2627282930  

Calendário Calendário

Últimos assuntos
» Acabamentos do painel - ponteira ao lado direito do relogio Mondeo Sedan 1995 glx 2.0 automatico
Ontem à(s) 1:12 pm por paulorfi

» Disketeira
Ontem à(s) 8:53 am por Alexandre Castellano

» oleo do cambio do mondeo 97 manual
Dom Jun 25, 2017 11:10 am por osmar.takashi

» PISTÃO E COLETOR DE ADMISSÃO ENCHARCANDO
Sab Jun 24, 2017 6:03 pm por LaercioLMB

» Vendo Mondeo 97 - DF
Ter Jun 20, 2017 5:48 pm por lolzdanii

» Diagrama correia Poly V
Ter Jun 20, 2017 8:57 am por LaercioLMB

» Apresentação
Ter Jun 20, 2017 8:55 am por LaercioLMB

» MEU MONDEO SW
Dom Jun 18, 2017 7:45 pm por LaercioLMB

» Pesatana das portas do Mondeo
Seg Jun 12, 2017 8:53 am por LaercioLMB


Ventoinha disparada e Ar condicionado parando

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Ventoinha disparada e Ar condicionado parando

Mensagem  raphudo em Qua Nov 02, 2016 9:19 pm

Boa noite gente, estou com uma situação que não consigo entender e espero que possam me ajudar:

Ontem estava mto quente e fui ligar o ar condicionado (que funcionava normal, gelava normal e já recebeu carga), e no início estava gelando normalmente, e logo depois parou de gelar.
Notei que depois que quando isso ocorreu, a ventoinha começou a ficar armada direto com o carro ligado. As vezes ela desarma por 10 segundos e logo em seguida arma novamente, até na primeira partida do dia.

As vezes o ar condicionado volta a gelar por alguns segundos e eu percebo que o compressor para, pois o barulho dele interrompe e a oscilação de marcha lenta também para.

Então são dois problemas que não entendo e não sei se tem ligação: compressor do ar parando e ventoinha armando direto. (Fiação ao redor do motor aparentemente não está descascada).
Agradeço quem puder me ajudar com esse enigma.
avatar
raphudo

Mensagens : 123
Pontos : 169
Data de inscrição : 26/12/2014

Voltar ao Topo Ir em baixo

Re: Ventoinha disparada e Ar condicionado parando

Mensagem  LaercioLMB em Qui Nov 03, 2016 5:56 am

Verifique os fios que são ligados no filtro secador do ar condicionado, ali tem um sensor de pressão que identifica se tem pressão na linha do ar ou não para permitir que o ar condicionado funcione.
O meu quando peguei, ligava o ar, nem gelava nada e a ventoinha ligava direto. Verificando toda a elétrica vi que os caras que supostamente tinham dado carga no ar, somente fizeram uma ponte no conector enrolando um fio nos terminais e colocando novamente no soquete do filtro secador, isso fazia a central entender que havia pressão mesmo não tendo e ligando o compressor e a ventoinha direto, mas tem tudo para o seu problema ser somente elétrico e tem que checar todos os conectores para ver se não há oxidação em terminais, pois mesmo os fios não estando descascados, oxidações em contatos podem gerar esse tipo de problema.
avatar
LaercioLMB

Mensagens : 2496
Pontos : 2538
Data de inscrição : 03/01/2014
Idade : 50
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum