Julho 2018
SegTerQuaQuiSexSabDom
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendário Calendário

Últimos assuntos
» Velas não centelham ECU (módulo) ou chicote???
Hoje à(s) 12:46 pm por LaercioLMB

» Apresentação !!!
Dom Jul 15, 2018 3:46 pm por Alexandre Castellano

» bicos injetores
Dom Jul 08, 2018 4:26 pm por LaercioLMB

» código de erro p0402
Dom Jul 08, 2018 4:24 pm por LaercioLMB

» APRESENTAÇÃO
Dom Jul 08, 2018 4:13 pm por LaercioLMB

» escapamento mondeo 97 2.0 automático
Qua Jul 04, 2018 10:15 pm por LaercioLMB

» Vendo Ford Mondeo 97
Qua Jul 04, 2018 9:57 pm por marcio lourenço

» radio loockd
Qua Jul 04, 2018 7:19 pm por sgtomazino

» vc tem a chave do farol???
Qua Jul 04, 2018 12:59 pm por LaercioLMB


Ventoinha disparada e Ar condicionado parando

Ir em baixo

Ventoinha disparada e Ar condicionado parando

Mensagem  raphudo em Qua Nov 02, 2016 9:19 pm

Boa noite gente, estou com uma situação que não consigo entender e espero que possam me ajudar:

Ontem estava mto quente e fui ligar o ar condicionado (que funcionava normal, gelava normal e já recebeu carga), e no início estava gelando normalmente, e logo depois parou de gelar.
Notei que depois que quando isso ocorreu, a ventoinha começou a ficar armada direto com o carro ligado. As vezes ela desarma por 10 segundos e logo em seguida arma novamente, até na primeira partida do dia.

As vezes o ar condicionado volta a gelar por alguns segundos e eu percebo que o compressor para, pois o barulho dele interrompe e a oscilação de marcha lenta também para.

Então são dois problemas que não entendo e não sei se tem ligação: compressor do ar parando e ventoinha armando direto. (Fiação ao redor do motor aparentemente não está descascada).
Agradeço quem puder me ajudar com esse enigma.
avatar
raphudo

Mensagens : 123
Pontos : 169
Data de inscrição : 26/12/2014

Voltar ao Topo Ir em baixo

Re: Ventoinha disparada e Ar condicionado parando

Mensagem  LaercioLMB em Qui Nov 03, 2016 5:56 am

Verifique os fios que são ligados no filtro secador do ar condicionado, ali tem um sensor de pressão que identifica se tem pressão na linha do ar ou não para permitir que o ar condicionado funcione.
O meu quando peguei, ligava o ar, nem gelava nada e a ventoinha ligava direto. Verificando toda a elétrica vi que os caras que supostamente tinham dado carga no ar, somente fizeram uma ponte no conector enrolando um fio nos terminais e colocando novamente no soquete do filtro secador, isso fazia a central entender que havia pressão mesmo não tendo e ligando o compressor e a ventoinha direto, mas tem tudo para o seu problema ser somente elétrico e tem que checar todos os conectores para ver se não há oxidação em terminais, pois mesmo os fios não estando descascados, oxidações em contatos podem gerar esse tipo de problema.
avatar
LaercioLMB

Mensagens : 2981
Pontos : 3027
Data de inscrição : 03/01/2014
Idade : 51
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum